
<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="vi" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="vi" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="vi" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" xmlns="http://www.w3.org/1999/xhtml">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
Tổng Bí thư: 'Làm gì trái lòng dân, để mất niềm tin là mất tất cả' - VOV
</title><meta name="keywords" content="Nguyễn Xuân Anh,cách chức,bộ chính trị,Đà Nẵng,trung ương đảng,vi phạm,Nguyễn Phú Trọng,ban chấp hành trung ương đảng,Xuân Dần,cổ phần hoá,đại đoàn kết toàn dân,doanh nghiệp nhà nước,thống nhất,lãnh đạo,hưu trí,chỉ đạo,thoái vốn,môi trường đầu tư,nợ xấu,giải ngân,ngân hàng thương mại" /><meta name="description" content="Tổng Bí thư nêu rõ, ta làm hợp lòng dân thì dân tin và chế độ ta còn, Đảng ta còn. Nếu làm cái gì trái lòng dân, để mất niềm tin là mất tất cả." /><meta http-equiv="refresh" content="1800" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="content-language" content="vi" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="author" content="BAOMOI.COM" /><meta name="msvalidate.01" content="94801D71438B64887D4670AB4661921E" /><meta name="robots" content="index,follow" /><meta name="googlebot" content="index,follow,noarchive" />
<script type="text/javascript">
function mobileDetect() { var e = /android|webos|iphone|ipad|ipod|blackberry|bb|playbook|iemobile|windows phone|kindle|silk|opera mini/i.test(navigator.userAgent.toLowerCase()); if (e) if (window.location.hash && "bm_web" === window.location.hash.replace("#", "")) { var o = new Date; o.setTime(o.getTime() + 864e5); var i = "; expires=" + o.toGMTString(); document.cookie = "bm_web=1" + i + "; path=/" } else { for (var n = null, t = "bm_web=", a = document.cookie.split(";"), l = 0; l < a.length; l++) { for (var r = a[l]; " " === r.charAt(0) ;) r = r.substring(1, r.length); if (0 === r.indexOf(t)) { n = r.substring(t.length, r.length); break } } (null === n || "1" !== n) && (window.location = window.location.href.replace("www.baomoi.com", "m.baomoi.com")) } } mobileDetect();
</script>
<meta name="apple-itunes-app" content="app-id=651979466" /><meta name="google-play-app" content="app-id=com.epi" /><meta name="apple-mobile-web-app-title" content="Báo Mới" /><meta name="application-name" content="Báo Mới" /><meta name="msapplication-TileColor" content="#ffc40d" /><meta name="msapplication-TileImage" content="https://baomoi-static.zadn.vn/favicons/mstile-144x144.png" /><meta name="msapplication-config" content="https://baomoi-static.zadn.vn/favicons/browserconfig.xml" /><meta name="theme-color" content="#ffffff" />
<link rel="canonical" href="//www.baomoi.com/tong-bi-thu-lam-gi-trai-long-dan-de-mat-niem-tin-la-mat-tat-ca/c/23527819.epi" />
<link rel="alternate" href="//www.baomoi.com/tong-bi-thu-lam-gi-trai-long-dan-de-mat-niem-tin-la-mat-tat-ca/c/23527819.epi" hreflang="x-default" />
<link rel="alternate" media="handheld" href="//m.baomoi.com/tong-bi-thu-lam-gi-trai-long-dan-de-mat-niem-tin-la-mat-tat-ca/c/23527819.epi" />
<link href="https://plus.google.com/118052067613632439662" rel="publisher" />
<link rel="apple-touch-icon" sizes="57x57" href="https://baomoi-static.zadn.vn/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://baomoi-static.zadn.vn/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://baomoi-static.zadn.vn/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://baomoi-static.zadn.vn/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://baomoi-static.zadn.vn/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://baomoi-static.zadn.vn/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://baomoi-static.zadn.vn/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://baomoi-static.zadn.vn/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://baomoi-static.zadn.vn/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://baomoi-static.zadn.vn/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://baomoi-static.zadn.vn/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://baomoi-static.zadn.vn/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://baomoi-static.zadn.vn/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://baomoi-static.zadn.vn/favicons/manifest.json" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="stylesheet" href="//baomoi-static.zadn.vn/web/styles/css/baomoi-dist_17021714.css">
<style>
#site-header {z-index: 9999999 !important;}
</style>
<meta property="fb:app_id" content="128990640458592" />
<meta property="og:title" content="Tổng Bí thư: &#39;Làm gì trái lòng dân, để mất niềm tin là mất tất cả&#39;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.baomoi.com/s/c/23527819.epi" />
<meta property="og:image:url" content="https://baomoi-photo-2.zadn.vn/w720x480/17/10/11/94/23527819/2_179306.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />
<meta property="og:description" content="Tổng Bí thư nêu rõ, ta làm hợp lòng dân thì dân tin và chế độ ta còn, Đảng ta còn. Nếu làm cái gì trái lòng dân, để mất niềm tin là mất tất cả." />
<meta property="og:site_name" content="BAOMOI.COM" />
<meta property="article:publisher" content="https://www.facebook.com/Baomoi" />
<meta property="article:published_time" content="2017-10-11T12:09:00+07:00" />
<meta property="article:section" content="Thời sự" />
<meta property="article:tag" content="Nguyễn Xuân Anh"/>
<meta property="article:tag" content="cách chức"/>
<meta property="article:tag" content="bộ chính trị"/>
<meta property="article:tag" content="Đà Nẵng"/>
<meta property="article:tag" content="trung ương đảng"/>
<meta property="article:tag" content="vi phạm"/>
<meta property="article:tag" content="Nguyễn Phú Trọng"/>
<meta property="article:tag" content="ban chấp hành trung ương đảng"/>
<meta property="article:tag" content="Xuân Dần"/>
<meta property="article:tag" content="cổ phần hoá"/>
<meta property="article:tag" content="đại đoàn kết toàn dân"/>
<meta property="article:tag" content="doanh nghiệp nhà nước"/>
<meta property="article:tag" content="thống nhất"/>
<meta property="article:tag" content="lãnh đạo"/>
<meta property="article:tag" content="hưu trí"/>
<meta property="article:tag" content="chỉ đạo"/>
<meta property="article:tag" content="thoái vốn"/>
<meta property="article:tag" content="môi trường đầu tư"/>
<meta property="article:tag" content="nợ xấu"/>
<meta property="article:tag" content="giải ngân"/>
<meta property="article:tag" content="ngân hàng thương mại"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.baomoi.com/tong-bi-thu-lam-gi-trai-long-dan-de-mat-niem-tin-la-mat-tat-ca/c/23527819.epi"
},
"headline": "Tổng Bí thư: &#39;Làm gì trái lòng dân, để mất niềm tin là mất tất cả&#39;",
"image": {
"@type": "ImageObject",
"url": "https://baomoi-photo-2.zadn.vn/w720x480/17/10/11/94/23527819/2_179306.jpg",
"width": 720,
"height": 480
},
"datePublished": "2017-10-11T12:09:00+07:00",
"dateModified": "2017-10-11T12:39:39+07:00",
"author": {
"@type": "Organization",
"name": "VOV",
"url" : "http://vov.vn"
},
"publisher": {
"@type": "Organization",
"name": "BAOMOI.COM",
"logo": {
"@type": "ImageObject",
"url": "https://baomoi-static.zadn.vn/web/styles/img/logo.png",
"width": 450,
"height": 96
}
},
"description": "Tổng Bí thư nêu rõ, ta làm hợp lòng dân thì dân tin và chế độ ta còn, Đảng ta còn. Nếu làm cái gì trái lòng dân, để mất niềm tin là mất tất cả."
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "/xa-hoi.epi",
"name": "Xã hội"
}
}
,{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "/thoi-su.epi",
"name": "Thời sự"
}
}
]
}
</script>
<script type="text/javascript">
var article_id = 23527819;
var cate_id = 144;
var cate_path = "thoi-su";
</script>
<script type="text/javascript" src="//baomoi-static.zadn.vn/web/js/plugins/modernizr/modernizr-2.8.3.min.js"></script>
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-309591-61', 'auto');
ga('send', 'pageview', { 'page': window.location.pathname + window.location.search + window.location.hash });
</script>
<script>
var _zap = _zap || [];
_zap.push(["_setAccount", "ZA-43057452940626"]);
(function (e, t, n, r, a, o, c) {
e[a + "_q"] = e[a + "_q"] || [], e[a] = e[a] || {}; var s = ["trackPageview", "trackEvent", "getVisitorID"];
for (i in s) e[a][s[i]] = function (t) { return function () { e[a + "_q"].push([t, arguments]) } }(s[i]);
o = t.createElement(n), c = t.getElementsByTagName(n)[0], o.async = 1, o.src = r + "?" + Math.floor((new Date).getTime() / 86400000), c.parentNode.insertBefore(o, c)
})(window, document, "script", "https://stc.za.zaloapp.com/v3/za.js?17441", "ZA");
</script>
</head>
<body>
<header id="site-header">
<div class="header-wrap">
<a href="/" class="logo" title="Báo Mới"></a>
<div class="hdr-content nocontent robots-nocontent">
<p class="top-keywords" data-track="topkeywords"></p>
<form class="search-box">
<input type="text" class="search-keyword" placeholder="Nhập nội dung tìm kiếm">
<button><i class="spr spr-search"></i></button>
</form>
<div class="login">
<div id="profile"></div>
<a id="social-login" href="javascript:;" data-animation="none" data-animationspeed="0" data-reveal-id="login-modal">Đăng nhập</a>
<a class="go-mobile" href="javascript:;" data-target-host="//m.baomoi.com">Phiên bản Mobile</a>
</div>
<div class="button-area" >
<a href="/tin-nong.epi" class="hot" data-track="btn-tin-nong"><i class="spr spr-hot"></i><span>Tin nóng</span></a>
<a href="/tin-moi.epi" class="news" data-track="btn-tin-moi"><i class="spr spr-news"></i><span>Tin mới</span></a>
<a href="javascript:;" class="personal recommend" data-track="btn-de-xuat"><i class="spr spr-personal"></i><span>Đề xuất</span></a>
</div>
</div>
</div>
<nav class="navigation">
<div class="header-wrap">
<ul>
<li class="parent home">
<a href="/"><i class="spr spr-home"></i></a>
</li>
<li class="parent">
<a href="/xa-hoi.epi" data-id="121">Xã hội</a>
<ul class="child">
<li>
<a href="/thoi-su.epi" data-id="144">Thời sự</a>
</li>
<li>
<a href="/giao-thong.epi" data-id="4">Giao thông</a>
</li>
<li>
<a href="/moi-truong-khi-hau.epi" data-id="3">Môi trường - Khí hậu</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/the-gioi.epi" data-id="119">Thế giới</a>
</li>
<li class="parent">
<a href="/van-hoa.epi" data-id="54">Văn hóa</a>
<ul class="child">
<li>
<a href="/nghe-thuat.epi" data-id="15">Nghệ thuật</a>
</li>
<li>
<a href="/am-thuc.epi" data-id="84">Ẩm thực</a>
</li>
<li>
<a href="/du-lich.epi" data-id="137">Du lịch</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/kinh-te.epi" data-id="45">Kinh tế</a>
<ul class="child">
<li>
<a href="/kinh-doanh.epi" data-id="7">Kinh doanh</a>
</li>
<li>
<a href="/lao-dong-viec-lam.epi" data-id="47">Lao động - Việc làm</a>
</li>
<li>
<a href="/tai-chinh.epi" data-id="126">Tài chính</a>
</li>
<li>
<a href="/chung-khoan.epi" data-id="127">Chứng khoán</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/giao-duc.epi" data-id="59">Giáo dục</a>
<ul class="child">
<li>
<a href="/hoc-bong-du-hoc.epi" data-id="107">Học bổng - Du học</a>
</li>
<li>
<a href="/dao-tao-thi-cu.epi" data-id="108">Đào tạo - Thi cử</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/the-thao.epi" data-id="55">Thể thao</a>
<ul class="child">
<li>
<a href="/bong-da.epi" data-id="87">Bóng đá</a>
</li>
<li>
<a href="/quan-vot.epi" data-id="88">Quần vợt</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/giai-tri.epi" data-id="52">Giải trí</a>
<ul class="child">
<li>
<a href="/am-nhac.epi" data-id="71">Âm nhạc</a>
</li>
<li>
<a href="/thoi-trang.epi" data-id="72">Thời trang</a>
</li>
<li>
<a href="/dien-anh-truyen-hinh.epi" data-id="132">Điện ảnh - Truyền hình</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/phap-luat.epi" data-id="58">Pháp luật</a>
<ul class="child">
<li>
<a href="/hinh-su-dan-su.epi" data-id="104">Hình sự - Dân sự</a>
</li>
<li>
<a href="/an-ninh-trat-tu.epi" data-id="141">An ninh - Trật tự</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/khoa-hoc-cong-nghe.epi" data-id="53">KH - CN</a>
<ul class="child">
<li>
<a href="/cntt-vien-thong.epi" data-id="76">CNTT - Viễn thông</a>
</li>
<li>
<a href="/khoa-hoc-tu-nhien.epi" data-id="79">Khoa học - Tự nhiên</a>
</li>
<li>
<a href="/thiet-bi-phan-cung.epi" data-id="136">Thiết bị - Phần cứng</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/doi-song.epi" data-id="33">Đời sống</a>
<ul class="child">
<li>
<a href="/dinh-duong-lam-dep.epi" data-id="138">Dinh dưỡng - Làm đẹp</a>
</li>
<li>
<a href="/tinh-yeu-hon-nhan.epi" data-id="139">Tình yêu - Hôn nhân</a>
</li>
<li>
<a href="/suc-khoe-y-te.epi" data-id="82">Sức khỏe - Y tế</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/xe-co.epi" data-id="145">Xe cộ</a>
</li>
<li class="parent">
<a href="/nha-dat.epi" data-id="147">Nhà đất</a>
<ul class="child">
<li>
<a href="/quan-ly-quy-hoach.epi" data-id="148">Quản lý - Quy hoạch</a>
</li>
<li>
<a href="/khong-gian-kien-truc.epi" data-id="150">Không gian - Kiến trúc</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
</header>
<div class="fyi-980 fyi-970 nocontent robots-nocontent" id="BaoMoi_Top"></div>
<div class="site-wrap article-border">
<section class="main story-page">
<div>
<div class="breadcrumbs">
<div class="cate">
<a href="/xa-hoi.epi"><span>Xã hội</span></a>
</div>
<div class="sub">
<a href="/thoi-su.epi"><span>Thời sự</span></a>
</div>
</div>
<article class="main-article" data-aid="23527819">
<header>
<h1>Tổng Bí thư: 'Làm gì trái lòng dân, để mất niềm tin là mất tất cả'</h1>
<p class="meta ">
<a class="source" href="/vov.vn-bao-vov-vov/p/65.epi">VOV</a>
<time datetime="2017-10-11T12:09:00+07:00">11/10/2017 12:09 GMT+7</time>
<a id="main_hlDuplicateCount" rel="nofollow" href="/tong-bi-thu-lam-gi-trai-long-dan-de-mat-niem-tin-la-mat-tat-ca/rp/23527819.epi">1 đăng lại</a>
<a id="main_hlRelevanceCount" href="/nguyen-xuan-anh/t/3662887.epi">6 liên quan</a>
</p>
</header>
<aside>
<div class="social nocontent robots-nocontent">
<ul class="rrssb-buttons">
<li class="rrssb-zalo">
<a rel="nofollow" href="javascript:;" class="zalo-share-button" data-href="https://www.baomoi.com/s/c/23527819.epi?utm_source=desktop&utm_medium=zalo&utm_campaign=share" data-oaid="3128995559321116723" data-layout="icon" data-customize="true">
<span class="rrssb-icon"></span>
<span class="rrssb-text">zalo</span>
</a>
</li>
<li class="rrssb-facebook">
<a rel="nofollow" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.baomoi.com%2fs%2fc%2f23527819.epi%3futm_source%3ddesktop%26utm_medium%3dfacebook%26utm_campaign%3dshare" href="javascript:;" class="popup">
<span class="rrssb-icon"></span>
<span class="rrssb-text">facebook</span>
</a>
</li>
</ul>
</div>
<div class="tools nocontent robots-nocontent">
<a href="javascript:;" class="like"><i class="spr spr-like"></i><span>0</span></a>
<a href="/tong-bi-thu-lam-gi-trai-long-dan-de-mat-niem-tin-la-mat-tat-ca/r/23527819.epi" target="_blank" rel="nofollow"><i class="spr spr-more"></i><span>Gốc</span> </a>
</div>
<div class="tag-cloud">
<h3><a href="javascript:;" title="">Từ khoá</a></h3>
<p>
<a href='/tag/nguyễn-xuân-anh.epi'>
Nguyễn Xuân Anh</a>
<a href='/tag/cách-chức.epi'>
Cách Chức</a>
<a href='/tag/bộ-chính-trị.epi'>
Bộ Chính Trị</a>
<a href='/tag/đà-nẵng.epi'>
Đà Nẵng</a>
<a href='/tag/trung-ương-đảng.epi'>
Trung Ương Đảng</a>
<a href='/tag/vi-phạm.epi'>
Vi Phạm</a>
<a href='/tag/nguyễn-phú-trọng.epi'>
Nguyễn Phú Trọng</a>
<a href='/tag/ban-chấp-hành-trung-ương-đảng.epi'>
Ban Chấp Hành Trung Ương Đảng</a>
<a href='/tag/xuân-dần.epi'>
Xuân Dần</a>
<a href='/tag/cổ-phần-hoá.epi'>
Cổ Phần Hoá</a>
<a href='/tag/đại-đoàn-kết-toàn-dân.epi'>
Đại Đoàn Kết Toàn Dân</a>
<a href='/tag/doanh-nghiệp-nhà-nước.epi'>
Doanh Nghiệp Nhà Nước</a>
<a href='/tag/thống-nhất.epi'>
Thống Nhất</a>
<a href='/tag/lãnh-đạo.epi'>
Lãnh Đạo</a>
<a href='/tag/hưu-trí.epi'>
Hưu Trí</a>
<a href='/tag/chỉ-đạo.epi'>
Chỉ Đạo</a>
<a href='/tag/thoái-vốn.epi'>
Thoái Vốn</a>
<a href='/tag/môi-trường-đầu-tư.epi'>
Môi Trường Đầu Tư</a>
<a href='/tag/nợ-xấu.epi'>
Nợ Xấu</a>
<a href='/tag/giải-ngân.epi'>
Giải Ngân</a>
<a href='/tag/ngân-hàng-thương-mại.epi'>
Ngân Hàng Thương Mại</a>
</p>
<div class="fyi-160 nocontent robots-nocontent" id="BaoMoi_ArticleSkyscraper"></div>
</div>
</aside>
<div class="article-body">
<div class="sapo">
Tổng Bí thư nêu rõ, ta làm hợp lòng dân thì dân tin và chế độ ta còn, Đảng ta còn. Nếu làm cái gì trái lòng dân, để mất niềm tin là mất tất cả.
</div>
<div class="body">
<p class="body-text">Sáng nay (11/10), Hội nghị lần thứ 6 Ban Chấp hành Trung ương Đảng khóa XII bế mạc sau 7 ngày làm việc khẩn trương, nghiêm túc, dân chủ và trách nhiệm, hoàn thành toàn bộ nội dung chương trình đề ra.</p><p class="body-text">Phát biểu bế mạc Hội nghị, Tổng Bí thư Nguyễn Phú Trọng cho biết, các đồng chí Uỷ viên Trung ương và các đồng chí tham dự hội nghị đã nghiên cứu, chuẩn bị kỹ và thẳng thắn thảo luận, đóng góp nhiều ý kiến quan trọng vào các báo cáo và đề án. Ban Chấp hành Trung ương đã thống nhất cao thông qua các nghị quyết và kết luận của Trung ương.</p><p class="body-image"><img src="//baomoi-photo-2.zadn.vn/w460x/17/10/11/94/23527819/1_179306.jpg" alt="Tong Bi thu: &#39;Lam gi trai long dan, de mat niem tin la mat tat ca&#39; - Anh 1" title="Tổng Bí thư: &#39;Làm gì trái lòng dân, để mất niềm tin là mất tất cả&#39; - Ảnh 1" /></p><p class="body-text"><em>Toàn cảnh hội nghị Trung ương 6 </em></p><p class="body-text">Phát biểu bế mạc Hội nghị, về tình hình kinh tế-xã hội năm 2017-2018, Tổng Bí thư Nguyễn Phú Trọng nhấn mạnh, để có thể hoàn thành các mục tiêu, nhiệm vụ đề ra, cần tiếp tục phát huy sức mạnh đại đoàn kết toàn dân, tinh thần năng động, sáng tạo, quyết liệt trong lãnh đạo, chỉ đạo thực hiện.</p><p class="body-text">Tập trung ưu tiên xây dựng, hoàn thiện thể chế, tăng cường kỷ cương, kỷ luật để cải thiện mạnh mẽ hơn môi trường đầu tư kinh doanh; khắc phục tình trạng chậm phân bổ và giải ngân vốn đầu tư công, chậm cổ phần hoá, thoái vốn doanh nghiệp nhà nước. Tiếp tục cơ cấu lại thu - chi ngân sách nhà nước, kiểm soát bội chi và bảo đảm nợ công trong ngưỡng an toàn.</p><p class="body-text">Xử lý căn bản và triệt để hơn các công trình, dự án, doanh nghiệp nhà nước thua lỗ kéo dài, các ngân hàng thương mại yếu kém, nợ xấu ngân hàng và nợ đọng xây dựng cơ bản. Đẩy mạnh cơ cấu lại, đổi mới và nâng cao hiệu quả doanh nghiệp nhà nước, các đơn vị sự nghiệp công lập; phát triển kinh tế tư nhân thực sự trở thành một động lực quan trọng của nền kinh tế.</p><p class="body-text">Về công tác cán bộ, Tổng Bí thư Nguyễn Phú Trọng cho biết, Ban Chấp hành Trung ương đã thảo luận, đánh giá cao việc chuẩn bị và thống nhất cao với đề nghị của Bộ Chính trị về việc bầu bổ sung 2 Uỷ viên Ban Bí thư khoá XII.</p><p class="body-text">Ban Chấp hành Trung ương cũng đã tiến hành xem xét thi hành kỷ luật đối với đồng chí Nguyễn Xuân Anh, Uỷ viên Trung ương Đảng, Bí thư Thành uỷ Đà Nẵng bằng hình thức cách chức Bí thư Thành uỷ Đà Nẵng, cách chức Uỷ viên Ban Thường vụ, Uỷ viên Ban Chấp hành Đảng bộ thành phố Đà Nẵng nhiệm kỳ 2015 -2020 và cho thôi giữ chức Ủy viên Ban Chấp hành Trung ương Đảng khoá XII vì đã có những khuyết điểm, vi phạm rất nghiêm trọng. Dư luận đại đa số cán bộ, đảng viên và nhân dân cho rằng đây là mức kỷ luật vừa nghiêm khắc vừa nhân văn, thấu lý đạt tình, tâm phục khẩu phục, có tác dụng giáo dục, cảnh tỉnh, cảnh báo, phòng ngừa chung rất sâu sắc.</p><p class="body-text">Tổng Bí thư nhấn mạnh: "Đây là bài học đau xót cần nghiêm túc rút kinh nghiệm không chỉ đối với đồng chí Nguyễn Xuân Anh mà là bài học chung đối với tất cả chúng ta. Đề nghị từng đồng chí Uỷ viên Ban Chấp hành Trung ương và mọi cán bộ, đảng viên, công chức cần thường xuyên tu dưỡng, rèn luyện, thường xuyên tự soi, tự sửa, tự răn mình, tránh xa những cám dỗ vật chất, tham vọng, tránh đi vào vết xe đổ, để tay nhúng chàm (và nếu đã trót ít nhiều nhúng chàm rồi thì sớm tự giác tự gột rửa). Từ nay trở đi, bất cứ trường hợp nào mà vi phạm kỷ luật, chúng ta phải xử lý nghiêm, làm nghiêm từ trên xuống dưới để giữ vững kỷ cương, kỷ luật của Đảng, để lấy lại lòng tin và tình thương yêu quý trọng của nhân dân".</p><p class="body-text">Vì sao việc xử lý một số vụ án, xử lý kỷ luật một số cán bộ, kể cả cán bộ cao cấp trong thời gian gần đây lại được đông đảo cán bộ, đảng viên, các đồng chí lão thành, cán bộ hưu trí và nhân dân đồng tình, ủng hộ đến như thế, cần khẳng định, ta làm hợp lòng dân thì dân tin và chế độ ta còn, Đảng ta còn. Nếu làm cái gì trái lòng dân, để mất niềm tin là mất tất cả.</p><p class="body-text">Tổng Bí thư Nguyễn Phú Trọng nhấn mạnh, Hội nghị lần thứ 6 Ban Chấp hành Trung ương Đảng khóa XII diễn ra trong bối cảnh đất nước ta đang có nhiều chuyển biến tích cực, khá toàn diện và đồng bộ kể từ sau thành công Đại hội XII  của Đảng. Có thể nói, việc tổ chức thực hiện các nhiệm vụ chiến lược do Đại hội XII của Đảng đề ra đã và đang thực sự trở thành phong trào cách mạng sâu rộng trong cả nước, nhận được sự hưởng ứng, tham gia nhiệt tình, tích cực của toàn Đảng, toàn dân, toàn quân ta, tạo khí thế mới, động lực mới cho sự nghiệp đổi mới, xây dựng một nước Việt Nam dân giàu, nước mạnh, dân chủ, công bằng, văn minh.</p><p class="body-text">Tuy nhiên, Tổng Bí thư cho rằng, trước mắt còn nhiều khó khăn, thách thức. Chúng ta cần tiếp tục triển khai thực hiện nghiêm túc hơn, bài bản hơn Nghị quyết XII của Đảng, các nghị quyết Trung ương khóa XII và đặc biệt là các nghị quyết, kết luận của Hội nghị Trung ương lần này để phát huy những kết quả, thành tựu đã đạt được, khắc phục những hạn chế, yếu kém còn tồn tại, hoàn thành thắng lợi mục tiêu, nhiệm vụ trước mắt đề ra cho năm 2017-2018 và các năm tiếp theo./.</p><p class="body-text">Xuân Dần/VOV</p>
</div>
<div class="social nocontent robots-nocontent">
<ul class="rrssb-buttons">
<li class="rrssb-zalo">
<a rel="nofollow" href="javascript:;" class="zalo-share-button" data-href="//www.baomoi.com/s/c/23527819.epi?utm_source=desktop&utm_medium=zalo&utm_campaign=share" data-oaid="3128995559321116723" data-layout="icon" data-customize="true">
<span class="rrssb-icon"></span>
<span class="rrssb-text">zalo</span>
</a>
</li>
<li class="rrssb-facebook">
<a rel="nofollow" data-href="https://www.facebook.com/sharer/sharer.php?u=%2f%2fwww.baomoi.com%2fs%2fc%2f23527819.epi%3futm_source%3ddesktop%26utm_medium%3dfacebook%26utm_campaign%3dshare" href="javascript:;" class="popup">
<span class="rrssb-icon"></span>
<span class="rrssb-text">facebook</span>
</a>
</li>
</ul>
</div>
<div class=" nocontent robots-nocontent" style="width:450px;overflow:hidden;" id="BaoMoi_ArticleBottomTVC"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_ArticleBottom"></div>
<div id="related-box" class="related-news" data-track="article|related">
<header>
<h6>
<a id="main_hlRelatedTitle" href="/nguyen-xuan-anh/t/3662887.epi">Tin liên quan</a>
</h6>
</header>
<article data-aid="23490462">
<header>
<h2><a href="/thong-diep-lon-cua-tong-bi-thu-tiep-xuc-cu-tri/c/23490462.epi">Thông điệp lớn của Tổng Bí thư tiếp xúc cử tri</a></h2>
<p class="meta">
<a href="/baodatviet.vn-bao-dat-viet-dat-viet/p/132.epi">Đất Việt</a>
<time class="friendly" datetime="2017-10-08T10:29:00+07:00"></time>
<span>
<a href="/thong-diep-lon-cua-tong-bi-thu-tiep-xuc-cu-tri/r/23490462.epi" class="spr spr-more" target="_blank">Thông điệp lớn của Tổng Bí thư tiếp xúc cử tri</a>
</span>
</p>
</header>
</article>
<article data-aid="23488718">
<header>
<h2><a href="/tu-vu-ki-luat-ong-nguyen-xuan-anh-nghi-ve-cong-tac-can-bo/c/23488718.epi">Từ vụ kỉ luật ông Nguyễn Xuân Anh, nghĩ về công tác cán bộ</a></h2>
<p class="meta">
<a href="/www.nongnghiep.vn-bao-nong-nghiep-vn-nong-nghiep/p/120.epi">Nông Nghiệp</a>
<time class="friendly" datetime="2017-10-08T07:20:00+07:00"></time>
<span>
<a href="/tu-vu-ki-luat-ong-nguyen-xuan-anh-nghi-ve-cong-tac-can-bo/r/23488718.epi" class="spr spr-more" target="_blank">Từ vụ kỉ luật ông Nguyễn Xuân Anh, nghĩ về công tác cán bộ</a>
</span>
</p>
</header>
</article>
<article data-aid="23488114">
<header>
<h2><a href="/tong-bi-thu-se-tiep-xuc-voi-cu-tri-ha-noi-trong-ngay-12-10/c/23488114.epi">Tổng Bí thư sẽ tiếp xúc với cử tri Hà Nội trong ngày 12/10</a></h2>
<p class="meta">
<a href="/infonet.vn-bao-infonet-infonet/p/240.epi">Infonet</a>
<time class="friendly" datetime="2017-10-08T06:19:00+07:00"></time>
<span>
<a href="/tong-bi-thu-se-tiep-xuc-voi-cu-tri-ha-noi-trong-ngay-12-10/r/23488114.epi" class="spr spr-more" target="_blank">Tổng Bí thư sẽ tiếp xúc với cử tri Hà Nội trong ngày 12/10</a>
</span>
</p>
</header>
</article>
<article data-aid="23465424">
<header>
<h2><a href="/cu-tri-da-nang-noi-ve-ong-nguyen-xuan-anh/c/23465424.epi">Cử tri Đà Nẵng nói về ông Nguyễn Xuân Anh</a></h2>
<p class="meta">
<a href="/news.zing.vn-bao-tri-thuc-truc-tuyen-zing/p/119.epi">Zing</a>
<time class="friendly" datetime="2017-10-04T12:39:00+07:00"></time>
<span>
<a href="/cu-tri-da-nang-noi-ve-ong-nguyen-xuan-anh/r/23465424.epi" class="spr spr-more" target="_blank">Cử tri Đà Nẵng nói về ông Nguyễn Xuân Anh</a>
</span>
</p>
</header>
</article>
</div>
</div>
</article>
</div>
<aside class="nocontent robots-nocontent">
<section id="recommend-box" class="zone" style="display: none" data-track="article|recommend">
<header>
<h6><a rel="nofollow" href="/de-xuat.epi" title="">Tin đề xuất</a></h6>
</header>
</section>
<section id="hotnews-box" class="zone" data-track="article|popular">
<header>
<h6><a href="/tin-nong/thoi-su.epi">Tin nóng</a></h6>
</header>
</section>
<section id="mostrecent-box" class="zone" data-track="article|mostrecent">
<header>
<h6><a href="/tin-moi/thoi-su.epi">Tin mới</a></h6>
</header>
</section>
</aside>
</section>
<section class="sidebar nocontent robots-nocontent">
<div class="fyi-300 nocontent robots-nocontent" style="display:none;" id="BaoMoi_HalfPage"></div>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_R1"></div>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_R2"></div>
<section id="photo-box" data-track="|video">
<header>
<h6>
<a href="/tin-video.epi">Video</a>
</h6>
</header>
<div class="slider">
<article data-aid="23528411" >
<figure>
<a href="/ios-11-ho-tro-tat-iphone-ipad-khong-can-toi-nut-nguon/c/23528411.epi">
<img src="https://baomoi-photo-3.zadn.vn/w300/17/10/11/251/23528411/2_19316.jpg" alt="iOS 11 hỗ trợ tắt iPhone, iPad không cần tới nút nguồn">
</a>
</figure>
<header>
<h2><a href="/ios-11-ho-tro-tat-iphone-ipad-khong-can-toi-nut-nguon/c/23528411.epi" title="iOS 11 hỗ trợ tắt iPhone, iPad không cần tới nút nguồn">iOS 11 hỗ trợ tắt iPhone, iPad không cần tới nút nguồn</a></h2>
<p class="meta">
<a href="/vnreview.vn-vnreview/p/268.epi">VnReview</a>
<time class="friendly" datetime="2017-10-11T13:41:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/ios-11-ho-tro-tat-iphone-ipad-khong-can-toi-nut-nguon/r/23528411.epi" title="iOS 11 hỗ trợ tắt iPhone, iPad không cần tới nút nguồn" class="spr spr-more" target="_blank">iOS 11 hỗ trợ tắt iPhone, iPad không cần tới nút nguồn</a>
</span>
</p>
</header>
</article>
<article data-aid="23528436" >
<figure>
<a href="/yen-bai-lai-thiet-hai-nang-ne-do-mua-lu-12-nguoi-chet-va-mat-tich/c/23528436.epi">
<img src="https://baomoi-photo-1.zadn.vn/w300/17/10/11/300/23528436/2_52211.jpg" alt="Yên Bái lại thiệt hại nặng nề do mưa lũ, 12 người chết và mất tích">
</a>
</figure>
<header>
<h2><a href="/yen-bai-lai-thiet-hai-nang-ne-do-mua-lu-12-nguoi-chet-va-mat-tich/c/23528436.epi" title="Yên Bái lại thiệt hại nặng nề do mưa lũ, 12 người chết và mất tích">Yên Bái lại thiệt hại nặng nề do mưa lũ, 12 người chết và mất tích</a></h2>
<p class="meta">
<a href="/doisongvietnam.vn-bao-gia-dinh-viet-nam-chuyen-trang-doi-song-plus-doi-song-plus/p/335.epi">Đời Sống Plus</a>
<time class="friendly" datetime="2017-10-11T13:38:33+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/yen-bai-lai-thiet-hai-nang-ne-do-mua-lu-12-nguoi-chet-va-mat-tich/r/23528436.epi" title="Yên Bái lại thiệt hại nặng nề do mưa lũ, 12 người chết và mất tích" class="spr spr-more" target="_blank">Yên Bái lại thiệt hại nặng nề do mưa lũ, 12 người chết và mất tích</a>
</span>
</p>
</header>
</article>
<article data-aid="23528303" >
<figure>
<a href="/kinh-ngac-dan-trau-trang-muot-tu-dau-den-chan-gia-hang-trieu-dong/c/23528303.epi">
<img src="https://baomoi-photo-3.zadn.vn/w300/17/10/11/105/23528303/1_178972.jpg" alt="Kinh ngạc: Đàn trâu trắng muốt từ đầu đến chân giá hàng triệu đồng">
</a>
</figure>
<header>
<h2><a href="/kinh-ngac-dan-trau-trang-muot-tu-dau-den-chan-gia-hang-trieu-dong/c/23528303.epi" title="Kinh ngạc: Đàn trâu trắng muốt từ đầu đến chân giá hàng triệu đồng">Kinh ngạc: Đàn trâu trắng muốt từ đầu đến chân giá hàng triệu đồng</a></h2>
<p class="meta">
<a href="/danviet.vn-bao-dan-viet-dan-viet/p/149.epi">Dân Việt</a>
<time class="friendly" datetime="2017-10-11T13:31:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/kinh-ngac-dan-trau-trang-muot-tu-dau-den-chan-gia-hang-trieu-dong/r/23528303.epi" title="Kinh ngạc: Đàn trâu trắng muốt từ đầu đến chân giá hàng triệu đồng" class="spr spr-more" target="_blank">Kinh ngạc: Đàn trâu trắng muốt từ đầu đến chân giá hàng triệu đồng</a>
</span>
</p>
</header>
</article>
<article data-aid="23528315" >
<figure>
<a href="/argentina-du-world-cup-trieu-fan-khen-messi-vi-dai-nhat-lich-su-che-ronaldo-vo-dung/c/23528315.epi">
<img src="https://baomoi-photo-3.zadn.vn/w300/17/10/11/12/23528315/9_66512.jpg" alt="Argentina dự World Cup: Triệu fan khen Messi vĩ đại nhất lịch sử, chê Ronaldo vô dụng">
</a>
</figure>
<header>
<h2><a href="/argentina-du-world-cup-trieu-fan-khen-messi-vi-dai-nhat-lich-su-che-ronaldo-vo-dung/c/23528315.epi" title="Argentina dự World Cup: Triệu fan khen Messi vĩ đại nhất lịch sử, chê Ronaldo vô dụng">Argentina dự World Cup: Triệu fan khen Messi vĩ đại nhất lịch sử, chê Ronaldo vô dụng</a></h2>
<p class="meta">
<a href="/24h.com.vn-24h-com-vn-24h/p/28.epi">24H</a>
<time class="friendly" datetime="2017-10-11T13:31:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/argentina-du-world-cup-trieu-fan-khen-messi-vi-dai-nhat-lich-su-che-ronaldo-vo-dung/r/23528315.epi" title="Argentina dự World Cup: Triệu fan khen Messi vĩ đại nhất lịch sử, chê Ronaldo vô dụng" class="spr spr-more" target="_blank">Argentina dự World Cup: Triệu fan khen Messi vĩ đại nhất lịch sử, chê Ronaldo vô dụng</a>
</span>
</p>
</header>
</article>
<article data-aid="23528408" >
<figure>
<a href="/can-canh-4-000-con-lon-trai-chan-nuoi-boi-trong-nuoc-lu/c/23528408.epi">
<img src="https://baomoi-photo-3.zadn.vn/w300/17/10/11/80/23528408/8_141511.jpg" alt="Cận cảnh 4.000 con lợn trại chăn nuôi bơi trong nước lũ">
</a>
</figure>
<header>
<h2><a href="/can-canh-4-000-con-lon-trai-chan-nuoi-boi-trong-nuoc-lu/c/23528408.epi" title="Cận cảnh 4.000 con lợn trại chăn nuôi bơi trong nước lũ">Cận cảnh 4.000 con lợn trại chăn nuôi bơi trong nước lũ</a></h2>
<p class="meta">
<a href="/www.nongnghiep.vn-bao-nong-nghiep-vn-nong-nghiep/p/120.epi">Nông Nghiệp</a>
<time class="friendly" datetime="2017-10-11T13:30:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/can-canh-4-000-con-lon-trai-chan-nuoi-boi-trong-nuoc-lu/r/23528408.epi" title="Cận cảnh 4.000 con lợn trại chăn nuôi bơi trong nước lũ" class="spr spr-more" target="_blank">Cận cảnh 4.000 con lợn trại chăn nuôi bơi trong nước lũ</a>
</span>
</p>
</header>
</article>
<article data-aid="23528307" >
<figure>
<a href="/giam-3kg-thang-voi-cong-thuc-don-gian-tu-mat-ong-va-toi/c/23528307.epi">
<img src="https://baomoi-photo-1.zadn.vn/w300/17/10/11/139/23528307/3_47127.jpg" alt="Giảm 3kg/tháng với công thức đơn giản từ mật ong và tỏi">
</a>
</figure>
<header>
<h2><a href="/giam-3kg-thang-voi-cong-thuc-don-gian-tu-mat-ong-va-toi/c/23528307.epi" title="Giảm 3kg/tháng với công thức đơn giản từ mật ong và tỏi">Giảm 3kg/tháng với công thức đơn giản từ mật ong và tỏi</a></h2>
<p class="meta">
<a href="/kienthuc.net.vn-bao-kien-thuc-kien-thuc/p/180.epi">Kiến Thức</a>
<time class="friendly" datetime="2017-10-11T13:26:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/giam-3kg-thang-voi-cong-thuc-don-gian-tu-mat-ong-va-toi/r/23528307.epi" title="Giảm 3kg/tháng với công thức đơn giản từ mật ong và tỏi" class="spr spr-more" target="_blank">Giảm 3kg/tháng với công thức đơn giản từ mật ong và tỏi</a>
</span>
</p>
</header>
</article>
<article data-aid="23528288" >
<figure>
<a href="/pho-am-thuc-chay-hon-40-nam-o-sai-gon/c/23528288.epi">
<img src="https://baomoi-photo-3.zadn.vn/w300/17/10/11/297/23528288/1_320317.png" alt="Phố ẩm thực chay hơn 40 năm ở Sài Gòn">
</a>
</figure>
<header>
<h2><a href="/pho-am-thuc-chay-hon-40-nam-o-sai-gon/c/23528288.epi" title="Phố ẩm thực chay hơn 40 năm ở Sài Gòn">Phố ẩm thực chay hơn 40 năm ở Sài Gòn</a></h2>
<p class="meta">
<a href="/thanhnien.vn-bao-thanh-nien-thanh-nien/p/19.epi">Thanh Niên</a>
<time class="friendly" datetime="2017-10-11T13:24:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/pho-am-thuc-chay-hon-40-nam-o-sai-gon/r/23528288.epi" title="Phố ẩm thực chay hơn 40 năm ở Sài Gòn" class="spr spr-more" target="_blank">Phố ẩm thực chay hơn 40 năm ở Sài Gòn</a>
</span>
</p>
</header>
</article>
<article data-aid="23528229" >
<figure>
<a href="/mua-lu-tai-thanh-hoa-khien-8-nguoi-chet-mat-tich/c/23528229.epi">
<img src="https://baomoi-photo-1.zadn.vn/w300/17/10/11/94/23528229/2_60730.jpg" alt="Mưa lũ tại Thanh Hóa khiến 8 người chết, mất tích">
</a>
</figure>
<header>
<h2><a href="/mua-lu-tai-thanh-hoa-khien-8-nguoi-chet-mat-tich/c/23528229.epi" title="Mưa lũ tại Thanh Hóa khiến 8 người chết, mất tích">Mưa lũ tại Thanh Hóa khiến 8 người chết, mất tích</a></h2>
<p class="meta">
<a href="/vov.vn-bao-vov-vov/p/65.epi">VOV</a>
<time class="friendly" datetime="2017-10-11T13:22:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/mua-lu-tai-thanh-hoa-khien-8-nguoi-chet-mat-tich/r/23528229.epi" title="Mưa lũ tại Thanh Hóa khiến 8 người chết, mất tích" class="spr spr-more" target="_blank">Mưa lũ tại Thanh Hóa khiến 8 người chết, mất tích</a>
</span>
</p>
</header>
</article>
<article data-aid="23528186" >
<figure>
<a href="/thuy-dien-hoa-binh-xa-lu-cuon-cuon-lon-nhat-trong-vong-1-thap-ky/c/23528186.epi">
<img src="https://baomoi-photo-3.zadn.vn/w300/17/10/11/25/23528186/1_68608.jpg" alt="Thủy điện Hòa Bình xả lũ cuồn cuộn, lớn nhất trong vòng 1 thập kỷ">
</a>
</figure>
<header>
<h2><a href="/thuy-dien-hoa-binh-xa-lu-cuon-cuon-lon-nhat-trong-vong-1-thap-ky/c/23528186.epi" title="Thủy điện Hòa Bình xả lũ cuồn cuộn, lớn nhất trong vòng 1 thập kỷ">Thủy điện Hòa Bình xả lũ cuồn cuộn, lớn nhất trong vòng 1 thập kỷ</a></h2>
<p class="meta">
<a href="/anninhthudo.vn-bao-an-ninh-thu-do-antd/p/106.epi">ANTĐ</a>
<time class="friendly" datetime="2017-10-11T13:18:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/thuy-dien-hoa-binh-xa-lu-cuon-cuon-lon-nhat-trong-vong-1-thap-ky/r/23528186.epi" title="Thủy điện Hòa Bình xả lũ cuồn cuộn, lớn nhất trong vòng 1 thập kỷ" class="spr spr-more" target="_blank">Thủy điện Hòa Bình xả lũ cuồn cuộn, lớn nhất trong vòng 1 thập kỷ</a>
</span>
</p>
</header>
</article>
<article data-aid="23528207" >
<figure>
<a href="/dat-mercedes-amg-e43-va-infiniti-q50-red-sport-len-ban-can-toc-do/c/23528207.epi">
<img src="https://baomoi-photo-3.zadn.vn/w300/17/10/11/94/23528207/2_155479.jpg" alt="Đặt Mercedes-AMG E43 và Infiniti Q50 Red Sport lên bàn cân tốc độ">
</a>
</figure>
<header>
<h2><a href="/dat-mercedes-amg-e43-va-infiniti-q50-red-sport-len-ban-can-toc-do/c/23528207.epi" title="Đặt Mercedes-AMG E43 và Infiniti Q50 Red Sport lên bàn cân tốc độ">Đặt Mercedes-AMG E43 và Infiniti Q50 Red Sport lên bàn cân tốc độ</a></h2>
<p class="meta">
<a href="/vov.vn-bao-vov-vov/p/65.epi">VOV</a>
<time class="friendly" datetime="2017-10-11T13:17:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/dat-mercedes-amg-e43-va-infiniti-q50-red-sport-len-ban-can-toc-do/r/23528207.epi" title="Đặt Mercedes-AMG E43 và Infiniti Q50 Red Sport lên bàn cân tốc độ" class="spr spr-more" target="_blank">Đặt Mercedes-AMG E43 và Infiniti Q50 Red Sport lên bàn cân tốc độ</a>
</span>
</p>
</header>
</article>
</div>
</section>
<section class="top-story">
<ul class=" tab-header">
<li class="active"><a href="#most-read" data-toggle="tab">Nóng trong ngày</a></li>
<li><a href="#most-read7" data-toggle="tab">Trong tuần</a></li>
</ul>
<div id="top-story" class="tab-content">
<div class="tab-pane active" id="most-read" data-track="|mostread">
</div>
<div class="tab-pane fade" id="most-read7" data-track="|mostread7">
</div>
</div>
</section>
<section class="social-idx">
<header>
<h6><a href="javascript:;">Theo dõi Báo Mới</a></h6>
</header>
<div class="social">
<a href="https://www.facebook.com/baomoi/" target="_blank" class="fb">
<span><i class="spr social-fb"></i></span>
<span>Báo Mới<br>
Fanpage</span>
</a>
<a href="https://www.facebook.com/baomoigiaitri/" class="fb">
<span><i class="spr social-fb"></i></span>
<span>Báo Mới<br>
Giải Trí</span>
</a>
<a href="https://noti.baomoi.com/" target="_blank" class="noti">
<span><i class="spr social-noti"></i></span>
<span>Gửi tin nóng<br>
cho bạn</span>
</a>
<a href="https://plus.google.com/+baomoi/posts" target="_blank" class="gplus">
<span><i class="spr social-gplus"></i></span>
<span>Google<br>
Plus</span>
</a>
</div>
</section>
<section id="trending-list" data-track="|trending">
<header>
<h6>
<a href="javascript:;">Xu hướng</a>
</h6>
</header>
<div class="trending">
<span class=" w18"><a href="/tag/unesco.epi">UNESCO</a></span>
<span class=" w15"><a href="/tag/phan-đình-trạc.epi">Phan Đình Trạc</a></span>
<span class="up w4"><a href="/tag/nguyễn-xuân-anh.epi">Nguyễn Xuân Anh</a></span>
<span class=" w19"><a href="/tag/nguyễn-xuân-thắng.epi">Nguyễn Xuân Thắng</a></span>
<span class="down w5"><a href="/tag/hãng-phim-truyện-việt-nam.epi">hãng phim truyện việt nam</a></span>
<span class="up w9"><a href="/tag/trung-ương-đảng.epi">trung ương đảng</a></span>
<span class=" w2"><a href="/tag/chủ-tịch-quốc-hội.epi">chủ tịch quốc hội</a></span>
<span class="down w14"><a href="/tag/thành-đoàn-hà-nội.epi">Thành Đoàn Hà Nội</a></span>
<span class=" w16"><a href="/tag/valentina-ivanovna-matviyenko.epi">Valentina Ivanovna Matviyenko</a></span>
<span class="up w3"><a href="/tag/bộ-chính-trị.epi">bộ chính trị</a></span>
<span class="up w1"><a href="/tag/ban-chấp-hành-trung-ương-đảng.epi">ban chấp hành trung ương đảng</a></span>
<span class=" w8"><a href="/tag/nguyễn-thị-kim-ngân.epi">Nguyễn Thị Kim Ngân</a></span>
<span class=" w12"><a href="/tag/học-viện-chính-trị-quốc-gia-hồ-chí-minh.epi">học viện chính trị quốc gia hồ chí minh</a></span>
<span class=" w6"><a href="/tag/kassym-zhomart-tokayev.epi">Kassym Zhomart Tokayev</a></span>
<span class="down w10"><a href="/tag/nguyễn-thái-bình.epi">nguyễn thái bình</a></span>
<span class=" w20"><a href="/tag/audrey-azoulay.epi">Audrey Azoulay</a></span>
<span class="up w7"><a href="/tag/nguyễn-phú-trọng.epi">Nguyễn Phú Trọng</a></span>
<span class=" w11"><a href="/tag/đại-hội-đoàn-toàn-quốc.epi">đại hội đoàn toàn quốc</a></span>
<span class="up w17"><a href="/tag/thành-ủy-đà-nẵng.epi">Thành ủy Đà Nẵng</a></span>
<span class=" w13"><a href="/tag/thượng-viện-cộng-hòa-kazakhstan.epi">Thượng viện Cộng hòa Kazakhstan</a></span>
</div>
</section>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_MiddleRight_1"></div>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_R3"></div>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_R4"></div>
</section>
</div>
<div class="fyi-980 fyi-970 nocontent robots-nocontent" style="clear: both;" id="BaoMoi_Footer"></div>
<footer id="site-footer">
<a href="/" class="logo" title="Báo Mới"></a>
<form class="search-box">
<input type="text" class="search-keyword" placeholder="Nhập nội dung tìm kiếm" value=''>
<button><i class="spr spr-search"></i></button>
</form>
<section class="site-index ">
<div>
<h3>PHIÊN BẢN KHÁC</h3>
<ul>
<li><a href="https://baomoi-static.zadn.vn/tai-ung-dung-bao-moi.html" target="_blank">Báo Mới APPS</a></li>
<li><a target="_blank" href="http://en.baomoi.com/">Báo Mới ENGLISH</a></li>
<li><a target="_blank" href="http://blog.baomoi.com/">Báo Mới BLOG</a></li>
</ul>
</div>
<div>
<h3>LIÊN HỆ</h3>
<ul>
<li><a href="/staticpages/intro.epi">Giới thiệu</a></li>
<li><a href="/staticpages/termsofuse.epi">Điều khoản sử dụng</a></li>
<li><a href="//adtima.vn/" target="_blank">Quảng cáo</a></li>
</ul>
</div>
<div>
<h3>NGƯỜI DÙNG</h3>
<ul>
<li><a href="/Widget/CreateWidget.aspx">Nhúng tin vào trang web</a></li>
<li><a href="/Statistics/Report.aspx" target="_blank">Thống kê & So sánh</a></li>
</ul>
</div>
</section>
<div class="copyright">
<hr>
<div class="left">
<p>
BÁO MỚI thực hiện việc tổng hợp
<br>
và sắp xếp các thông tin tự động
<br>
bởi chương trình máy tính
</p>
</div>
<div class="right">
<p>Giấy phép số 1818/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 05/05/2017</p>
<p>Đơn vị chủ quản: Công ty Cổ phần Công nghệ EPI * Chịu trách nhiệm: Nguyễn Thanh Tùng</p>
<p>Địa chỉ: Tầng 7, Tòa nhà Báo Sinh Viên VN, D29 Phạm Văn Bạch, Yên Hòa, Cầu Giấy, Hà Nội</p>
<p>
Tel: (04) 3-212-3232 ext. 2947
<i class="contact-baomoi"></i>
</p>
<p class="loadtime">Cung cấp trong: 198.97 ms.</p>
</div>
</div>
</footer>
<div id="login-modal" class="reveal-modal login">
<header>Đăng nhập</header>
<p>
<a class="facebook" href="javascript:;" onclick="javascript:helloLogin('facebook')">Đăng nhập tài khoản Facebook</a>
</p>
<p>
<a class="google" href="javascript:;" onclick="javascript:helloLogin('google')">Đăng nhập tài khoản Google</a>
</p>
<a class="close-reveal-modal">&#215;</a>
</div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Balloon"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Floating_Right"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Floating_Left"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Background_Right"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Background_Left"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Canvas"></div>
<input type="hidden" class="bm-track" data-key="web_article" data-value="23527819" />
<div class="pswp nocontent robots-nocontent" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
<button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
<button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<input type="hidden" class="bm-track" data-key="web_all" data-value="" />
<script src="//baomoi-static.zadn.vn/web/js/baomoi-dist_17092820.js" async defer></script>
<script src="https://sp.zalo.me/plugins/sdk.js"></script>
<script>
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script src="//static.adtima.vn/resource/js/bm/web.1003.1.js" async defer></script>
</body>
</html> 