
<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="vi" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="vi" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="vi" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" xmlns="http://www.w3.org/1999/xhtml">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
Triều Tiên vừa phóng tên lửa, Mỹ ngay lập tức xác nhận - Tin Tức TTXVN
</title><meta name="keywords" content="Jeff Davis,Hải quân Jeff Davis,Bộ Quốc Phòng Mỹ,Moon Jea-in,đại úy hải quân,Nhật Bản Yoshihide Suga,triều tiên,tên lửa đạn đạo,Mỹ,liên hợp quốc,triệu tập,miền bắc,vi phạm,Nhật Bản,hàn quốc,phát hiện,việt nam" /><meta name="description" content="Mỹ đã ngay lập tức xác nhận thông tin Triều Tiên vừa phóng tên lửa đạn đạo vào giữa đêm theo giờ địa phương, tức khoảng 22 giờ theo giờ Việt Nam." /><meta http-equiv="refresh" content="1800" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="content-language" content="vi" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="author" content="BAOMOI.COM" /><meta name="msvalidate.01" content="94801D71438B64887D4670AB4661921E" /><meta name="robots" content="index,follow" /><meta name="googlebot" content="index,follow,noarchive" />
<script type="text/javascript">
function mobileDetect() { var e = /android|webos|iphone|ipad|ipod|blackberry|bb|playbook|iemobile|windows phone|kindle|silk|opera mini/i.test(navigator.userAgent.toLowerCase()); if (e) if (window.location.hash && "bm_web" === window.location.hash.replace("#", "")) { var o = new Date; o.setTime(o.getTime() + 864e5); var i = "; expires=" + o.toGMTString(); document.cookie = "bm_web=1" + i + "; path=/" } else { for (var n = null, t = "bm_web=", a = document.cookie.split(";"), l = 0; l < a.length; l++) { for (var r = a[l]; " " === r.charAt(0) ;) r = r.substring(1, r.length); if (0 === r.indexOf(t)) { n = r.substring(t.length, r.length); break } } (null === n || "1" !== n) && (window.location = window.location.href.replace("www.baomoi.com", "m.baomoi.com")) } } mobileDetect();
</script>
<meta name="apple-itunes-app" content="app-id=651979466" /><meta name="google-play-app" content="app-id=com.epi" /><meta name="apple-mobile-web-app-title" content="Báo Mới" /><meta name="application-name" content="Báo Mới" /><meta name="msapplication-TileColor" content="#ffc40d" /><meta name="msapplication-TileImage" content="http://s.baomoi.xdn.vn/favicons/mstile-144x144.png" /><meta name="msapplication-config" content="http://s.baomoi.xdn.vn/favicons/browserconfig.xml" /><meta name="theme-color" content="#ffffff" />
<link rel="canonical" href="http://www.baomoi.com/trieu-tien-vua-phong-ten-lua-my-ngay-lap-tuc-xac-nhan/c/22873170.epi" />
<link rel="alternate" href="http://www.baomoi.com/trieu-tien-vua-phong-ten-lua-my-ngay-lap-tuc-xac-nhan/c/22873170.epi" hreflang="x-default" />
<link rel="alternate" media="handheld" href="http://m.baomoi.com/trieu-tien-vua-phong-ten-lua-my-ngay-lap-tuc-xac-nhan/c/22873170.epi" />
<link href="https://plus.google.com/118052067613632439662" rel="publisher" />
<link rel="apple-touch-icon" sizes="57x57" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="http://s.baomoi.xdn.vn/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s.baomoi.xdn.vn/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="http://s.baomoi.xdn.vn/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://s.baomoi.xdn.vn/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="http://s.baomoi.xdn.vn/favicons/manifest.json" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="stylesheet" href="http://s.baomoi.xdn.vn/web/styles/css/baomoi-dist_17021714.css">
<style>
#site-header {
z-index: 9999999 !important;
</style>
<meta property="fb:app_id" content="128990640458592" />
<meta property="og:title" content="Triều Tiên vừa phóng tên lửa, Mỹ ngay lập tức xác nhận" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.baomoi.com/s/c/22873170.epi" />
<meta property="og:image:url" content="http://baomoi-photo-1.zadn.vn/w720x480/17/07/28/198/22873170/1_20880.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />
<meta property="og:description" content="Mỹ đã ngay lập tức xác nhận thông tin Triều Tiên vừa phóng tên lửa đạn đạo vào giữa đêm theo giờ địa phương, tức khoảng 22 giờ theo giờ Việt Nam." />
<meta property="og:site_name" content="BAOMOI.COM" />
<meta property="article:publisher" content="https://www.facebook.com/Baomoi" />
<meta property="article:published_time" content="2017-07-28T23:09:00+07:00" />
<meta property="article:section" content="Thế giới" />
<meta property="article:tag" content="Jeff Davis"/>
<meta property="article:tag" content="Hải quân Jeff Davis"/>
<meta property="article:tag" content="Bộ Quốc Phòng Mỹ"/>
<meta property="article:tag" content="Moon Jea-in"/>
<meta property="article:tag" content="đại úy hải quân"/>
<meta property="article:tag" content="Nhật Bản Yoshihide Suga"/>
<meta property="article:tag" content="triều tiên"/>
<meta property="article:tag" content="tên lửa đạn đạo"/>
<meta property="article:tag" content="Mỹ"/>
<meta property="article:tag" content="liên hợp quốc"/>
<meta property="article:tag" content="triệu tập"/>
<meta property="article:tag" content="miền bắc"/>
<meta property="article:tag" content="vi phạm"/>
<meta property="article:tag" content="Nhật Bản"/>
<meta property="article:tag" content="hàn quốc"/>
<meta property="article:tag" content="phát hiện"/>
<meta property="article:tag" content="việt nam"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"http://www.baomoi.com/trieu-tien-vua-phong-ten-lua-my-ngay-lap-tuc-xac-nhan/c/22873170.epi"
},
"headline": "Triều Tiên vừa phóng tên lửa, Mỹ ngay lập tức xác nhận",
"image": {
"@type": "ImageObject",
"url": "http://baomoi-photo-1.zadn.vn/w720x480/17/07/28/198/22873170/1_20880.jpg",
"width": 720,
"height": 480
},
"datePublished": "2017-07-28T23:09:00+07:00",
"dateModified": "2017-07-28T23:25:29+07:00",
"author": {
"@type": "Organization",
"name": "Tin Tức TTXVN",
"url" : "http://baotintuc.vn"
},
"publisher": {
"@type": "Organization",
"name": "BAOMOI.COM",
"logo": {
"@type": "ImageObject",
"url": "http://s.baomoi.xdn.vn/web/styles/img/logo.png",
"width": 450,
"height": 96
}
},
"description": "Mỹ đã ngay lập tức xác nhận thông tin Triều Tiên vừa phóng tên lửa đạn đạo vào giữa đêm theo giờ địa phương, tức khoảng 22 giờ theo giờ Việt Nam."
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "/the-gioi.epi",
"name": "Thế giới"
}
}
]
}
</script>
<script type="text/javascript">
var article_id = 22873170;
var cate_id = 119;
var cate_path = "the-gioi";
</script>
<script type="text/javascript" src="http://s.baomoi.xdn.vn/web/js/plugins/modernizr/modernizr-2.8.3.min.js"></script>
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-309591-61', 'auto');
ga('send', 'pageview', { 'page': window.location.pathname + window.location.search + window.location.hash });
</script>
<script>
var _zap = _zap || [];
_zap.push(["_setAccount", "ZA-43057452940626"]);
(function (e, t, n, r, a, o, c) {
e[a + "_q"] = e[a + "_q"] || [], e[a] = e[a] || {}; var s = ["trackPageview", "trackEvent", "getVisitorID"];
for (i in s) e[a][s[i]] = function (t) { return function () { e[a + "_q"].push([t, arguments]) } }(s[i]);
o = t.createElement(n), c = t.getElementsByTagName(n)[0], o.async = 1, o.src = r + "?" + Math.floor((new Date).getTime() / 86400000), c.parentNode.insertBefore(o, c)
})(window, document, "script", "http://stc.za.zaloapp.com/v3/za.js", "ZA");
</script>
</head>
<body>
<header id="site-header">
<div class="header-wrap">
<a href="/" class="logo" title="Báo Mới"></a>
<div class="hdr-content nocontent robots-nocontent">
<p class="top-keywords" data-track="topkeywords"></p>
<form class="search-box">
<input type="text" class="search-keyword" placeholder="Nhập nội dung tìm kiếm">
<button><i class="spr spr-search"></i></button>
</form>
<div class="login">
<div id="profile"></div>
<a id="social-login" href="javascript:;" data-animation="none" data-animationspeed="0" data-reveal-id="login-modal">Đăng nhập</a>
<a class="go-mobile" href="javascript:;" data-target-host="http://m.baomoi.com">Phiên bản Mobile</a>
</div>
<div class="button-area" >
<a href="/tin-nong.epi" class="hot" data-track="btn-tin-nong"><i class="spr spr-hot"></i><span>Tin nóng</span></a>
<a href="/tin-moi.epi" class="news" data-track="btn-tin-moi"><i class="spr spr-news"></i><span>Tin mới</span></a>
<a href="javascript:;" class="personal recommend" data-track="btn-de-xuat"><i class="spr spr-personal"></i><span>Đề xuất</span></a>
</div>
</div>
</div>
<nav class="navigation">
<div class="header-wrap">
<ul>
<li class="parent home">
<a href="/"><i class="spr spr-home"></i></a>
</li>
<li class="parent">
<a href="/xa-hoi.epi" data-id="121">Xã hội</a>
<ul class="child">
<li>
<a href="/thoi-su.epi" data-id="144">Thời sự</a>
</li>
<li>
<a href="/giao-thong.epi" data-id="4">Giao thông</a>
</li>
<li>
<a href="/moi-truong-khi-hau.epi" data-id="3">Môi trường - Khí hậu</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/the-gioi.epi" data-id="119">Thế giới</a>
</li>
<li class="parent">
<a href="/van-hoa.epi" data-id="54">Văn hóa</a>
<ul class="child">
<li>
<a href="/nghe-thuat.epi" data-id="15">Nghệ thuật</a>
</li>
<li>
<a href="/am-thuc.epi" data-id="84">Ẩm thực</a>
</li>
<li>
<a href="/du-lich.epi" data-id="137">Du lịch</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/kinh-te.epi" data-id="45">Kinh tế</a>
<ul class="child">
<li>
<a href="/kinh-doanh.epi" data-id="7">Kinh doanh</a>
</li>
<li>
<a href="/lao-dong-viec-lam.epi" data-id="47">Lao động - Việc làm</a>
</li>
<li>
<a href="/tai-chinh.epi" data-id="126">Tài chính</a>
</li>
<li>
<a href="/chung-khoan.epi" data-id="127">Chứng khoán</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/giao-duc.epi" data-id="59">Giáo dục</a>
<ul class="child">
<li>
<a href="/hoc-bong-du-hoc.epi" data-id="107">Học bổng - Du học</a>
</li>
<li>
<a href="/dao-tao-thi-cu.epi" data-id="108">Đào tạo - Thi cử</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/the-thao.epi" data-id="55">Thể thao</a>
<ul class="child">
<li>
<a href="/bong-da.epi" data-id="87">Bóng đá</a>
</li>
<li>
<a href="/quan-vot.epi" data-id="88">Quần vợt</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/giai-tri.epi" data-id="52">Giải trí</a>
<ul class="child">
<li>
<a href="/am-nhac.epi" data-id="71">Âm nhạc</a>
</li>
<li>
<a href="/thoi-trang.epi" data-id="72">Thời trang</a>
</li>
<li>
<a href="/dien-anh-truyen-hinh.epi" data-id="132">Điện ảnh - Truyền hình</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/phap-luat.epi" data-id="58">Pháp luật</a>
<ul class="child">
<li>
<a href="/hinh-su-dan-su.epi" data-id="104">Hình sự - Dân sự</a>
</li>
<li>
<a href="/an-ninh-trat-tu.epi" data-id="141">An ninh - Trật tự</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/khoa-hoc-cong-nghe.epi" data-id="53">KH - CN</a>
<ul class="child">
<li>
<a href="/cntt-vien-thong.epi" data-id="76">CNTT - Viễn thông</a>
</li>
<li>
<a href="/khoa-hoc-tu-nhien.epi" data-id="79">Khoa học - Tự nhiên</a>
</li>
<li>
<a href="/thiet-bi-phan-cung.epi" data-id="136">Thiết bị - Phần cứng</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/doi-song.epi" data-id="33">Đời sống</a>
<ul class="child">
<li>
<a href="/dinh-duong-lam-dep.epi" data-id="138">Dinh dưỡng - Làm đẹp</a>
</li>
<li>
<a href="/tinh-yeu-hon-nhan.epi" data-id="139">Tình yêu - Hôn nhân</a>
</li>
<li>
<a href="/suc-khoe-y-te.epi" data-id="82">Sức khỏe - Y tế</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/xe-co.epi" data-id="145">Xe cộ</a>
</li>
<li class="parent">
<a href="/nha-dat.epi" data-id="147">Nhà đất</a>
<ul class="child">
<li>
<a href="/quan-ly-quy-hoach.epi" data-id="148">Quản lý - Quy hoạch</a>
</li>
<li>
<a href="/khong-gian-kien-truc.epi" data-id="150">Không gian - Kiến trúc</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
</header>
<div class="fyi-980 fyi-970 nocontent robots-nocontent" id="BaoMoi_Top"></div>
<div class="site-wrap article-border">
<section class="main story-page">
<div>
<div class="breadcrumbs">
<div class="cate">
<a href="/the-gioi.epi"><span>Thế giới</span></a>
</div>
</div>
<article class="main-article" data-aid="22873170">
<header>
<h1>Triều Tiên vừa phóng tên lửa, Mỹ ngay lập tức xác nhận</h1>
<p class="meta ">
<a class="source" href="/baotintuc.vn-bao-tin-tuc-ttxvn-tin-tuc-ttxvn/p/294.epi">Tin Tức TTXVN</a>
<time datetime="2017-07-28T23:09:00+07:00">28/07/2017 23:09 GMT+7</time>
<a id="main_hlDuplicateCount" rel="nofollow" href="/trieu-tien-vua-phong-ten-lua-my-ngay-lap-tuc-xac-nhan/rp/22873170.epi">1 đăng lại</a>
<a id="main_hlRelevanceCount" href="/tin-lien-quan/t/2916230.epi">1 liên quan</a>
</p>
</header>
<aside>
<div class="social nocontent robots-nocontent">
<ul class="rrssb-buttons">
<li class="rrssb-zalo">
<a rel="nofollow" href="javascript:;" class="zalo-share-button" data-href="http://www.baomoi.com/s/c/22873170.epi?utm_source=desktop&utm_medium=zalo&utm_campaign=share" data-oaid="3128995559321116723" data-layout="icon" data-customize="true">
<span class="rrssb-icon"></span>
<span class="rrssb-text">zalo</span>
</a>
</li>
<li class="rrssb-facebook">
<a rel="nofollow" data-href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.baomoi.com%2fs%2fc%2f22873170.epi%3futm_source%3ddesktop%26utm_medium%3dfacebook%26utm_campaign%3dshare" href="javascript:;" class="popup">
<span class="rrssb-icon"></span>
<span class="rrssb-text">facebook</span>
</a>
</li>
</ul>
</div>
<div class="tools nocontent robots-nocontent">
<a href="javascript:;" class="like"><i class="spr spr-like"></i><span>0</span></a>
<a href="/trieu-tien-vua-phong-ten-lua-my-ngay-lap-tuc-xac-nhan/r/22873170.epi" target="_blank" rel="nofollow"><i class="spr spr-more"></i><span>Gốc</span> </a>
</div>
<div class="tag-cloud">
<h3><a href="javascript:;" title="">Từ khoá</a></h3>
<p>
<a href='/tag/jeff-davis.epi'>
Jeff Davis</a>
<a href='/tag/hải-quân-jeff-davis.epi'>
Hải Quân Jeff Davis</a>
<a href='/tag/bộ-quốc-phòng-mỹ.epi'>
Bộ Quốc Phòng Mỹ</a>
<a href='/tag/moon-jea-in.epi'>
Moon Jea-In</a>
<a href='/tag/đại-úy-hải-quân.epi'>
Đại Úy Hải Quân</a>
<a href='/tag/nhật-bản-yoshihide-suga.epi'>
Nhật Bản Yoshihide Suga</a>
<a href='/tag/triều-tiên.epi'>
Triều Tiên</a>
<a href='/tag/tên-lửa-đạn-đạo.epi'>
Tên Lửa Đạn Đạo</a>
<a href='/tag/mỹ.epi'>
Mỹ</a>
<a href='/tag/liên-hợp-quốc.epi'>
Liên Hợp Quốc</a>
<a href='/tag/triệu-tập.epi'>
Triệu Tập</a>
<a href='/tag/miền-bắc.epi'>
Miền Bắc</a>
<a href='/tag/vi-phạm.epi'>
Vi Phạm</a>
<a href='/tag/nhật-bản.epi'>
Nhật Bản</a>
<a href='/tag/hàn-quốc.epi'>
Hàn Quốc</a>
<a href='/tag/phát-hiện.epi'>
Phát Hiện</a>
<a href='/tag/việt-nam.epi'>
Việt Nam</a>
</p>
<div class="fyi-160 nocontent robots-nocontent" id="BaoMoi_ArticleSkyscraper"></div>
</div>
</aside>
<div class="article-body">
<div class="sapo">
Mỹ đã ngay lập tức xác nhận thông tin Triều Tiên vừa phóng tên lửa đạn đạo vào giữa đêm theo giờ địa phương, tức khoảng 22 giờ theo giờ Việt Nam.
</div>
<div class="body">
<p class="body-image"><img src="http://baomoi-photo-1.zadn.vn/w460x/17/07/28/198/22873170/1_20880.jpg" alt="Trieu Tien vua phong ten lua, My ngay lap tuc xac nhan - Anh 1" title="Triều Tiên vừa phóng tên lửa, Mỹ ngay lập tức xác nhận - Ảnh 1" /></p><p class="body-text"><em>Người phát ngôn Bộ Quốc phòng Mỹ, Đại úy Hải quân Jeff Davis xác nhận vụ phóng tên lửa đạn đạo từ Triều Tiên. Ảnh: Zero Hedge/TTXVN</em></p><p class="body-text">Người phát ngôn Bộ Quốc phòng Mỹ, Đại úy Hải quân Jeff Davis xác nhận: "Chúng tôi phát hiện một vụ phóng tên lửa đạn đạo từ Triều Tiên". Hiện Mỹ đang đánh giá và sẽ sớm công bố thông tin chi tiết.</p><p class="body-text">Trong khi đó, hãng tin Yonhap dẫn nguồn tin quân đội cho biết Hàn Quốc phát hiện Triều Tiên phóng một vật thể nghi là tên lửa đạn đạo, được phóng từ tỉnh Jagang, miền Bắc của Triều Tiên vào lúc 23 giờ 41 phút (theo giờ địa phương). Tổng thống Moon Jea-in ngay lập tức đã triệu tập cuộc họp an ninh khẩn cấp.</p><p class="body-text">Phản ứng trước vụ việc trên, Chánh Văn phòng Nội các Nhật Bản Yoshihide Suga khẳng định Nhật Bản không thể chấp nhận "các hành vi khiêu khích liên tiếp" của Triều Tiên. Theo ông, đây là sự vi phạm rõ ràng các nghị quyết của Liên hợp quốc. Hiện chưa có thông tin gì về thiệt hại liên quan vụ phóng. Ông Suga cho biết thêm tên lửa đã bay được khoảng 45 phút và rơi xuống vùng đặc quyền kinh tế của Nhật Bản.</p><p class="body-text">Nếu được xác nhận, đây sẽ vụ phóng tên lửa thứ 11 của Triều Tiên trong năm nay. Vụ phóng gần đây nhất được tiến hành hôm 4/7.</p><p class="body-text"><strong>TTXVN/Tin Tức </strong></p>
</div>
<div class="social nocontent robots-nocontent">
<ul class="rrssb-buttons">
<li class="rrssb-zalo">
<a rel="nofollow" href="javascript:;" class="zalo-share-button" data-href="http://www.baomoi.com/s/c/22873170.epi?utm_source=desktop&utm_medium=zalo&utm_campaign=share" data-oaid="3128995559321116723" data-layout="icon" data-customize="true">
<span class="rrssb-icon"></span>
<span class="rrssb-text">zalo</span>
</a>
</li>
<li class="rrssb-facebook">
<a rel="nofollow" data-href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.baomoi.com%2fs%2fc%2f22873170.epi%3futm_source%3ddesktop%26utm_medium%3dfacebook%26utm_campaign%3dshare" href="javascript:;" class="popup">
<span class="rrssb-icon"></span>
<span class="rrssb-text">facebook</span>
</a>
</li>
</ul>
</div>
<div class=" nocontent robots-nocontent" style="width:450px;overflow:hidden;" id="BaoMoi_ArticleBottomTVC"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_ArticleBottom"></div>
<div id="related-box" class="related-news" data-track="article|related">
<header>
<h6>
<a id="main_hlRelatedTitle" href="/tin-lien-quan/t/2916230.epi">Tin liên quan</a>
</h6>
</header>
<article data-aid="22858166">
<header>
<h2><a href="/quan-luat-siet-chat-cam-linh-chuyen-gioi-trong-quan-doi-my/c/22858166.epi">Quân luật siết chặt, cấm lính chuyển giới trong quân đội Mỹ</a></h2>
<p class="meta">
<a href="/toquoc.gov.vn-bao-to-quoc-to-quoc/p/101.epi">Tổ Quốc</a>
<time class="friendly" datetime="2017-07-27T11:08:10+07:00"></time>
<span>
<a href="/quan-luat-siet-chat-cam-linh-chuyen-gioi-trong-quan-doi-my/r/22858166.epi" class="spr spr-more" target="_blank">Quân luật siết chặt, cấm lính chuyển giới trong quân đội Mỹ</a>
</span>
</p>
</header>
</article>
</div>
</div>
</article>
</div>
<aside class="nocontent robots-nocontent">
<section id="recommend-box" class="zone" style="display: none" data-track="article|recommend">
<header>
<h6><a rel="nofollow" href="/de-xuat.epi" title="">Tin đề xuất</a></h6>
</header>
</section>
<section id="hotnews-box" class="zone" data-track="article|popular">
<header>
<h6><a href="/tin-nong/the-gioi.epi">Tin nóng</a></h6>
</header>
</section>
<section id="mostrecent-box" class="zone" data-track="article|mostrecent">
<header>
<h6><a href="/tin-moi/the-gioi.epi">Tin mới</a></h6>
</header>
</section>
</aside>
</section>
<section class="sidebar nocontent robots-nocontent">
<div class="fyi-300 nocontent robots-nocontent" style="display:none;" id="BaoMoi_HalfPage"></div>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_R1"></div>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_R2"></div>
<section id="photo-box" data-track="|video">
<header>
<h6>
<a href="/tin-video.epi">Video</a>
</h6>
</header>
<div class="slider">
<article data-aid="22873236" >
<figure>
<a href="/iphone-8-bat-ngo-xuat-hien-tinh-nang-sac-khong-day/c/22873236.epi">
<img src="http://baomoi-photo-1.zadn.vn/w300/17/07/29/61/22873236/3_52979.jpg" alt="iPhone 8 bất ngờ xuất hiện tính năng sạc không dây">
</a>
</figure>
<header>
<h2><a href="/iphone-8-bat-ngo-xuat-hien-tinh-nang-sac-khong-day/c/22873236.epi" title="iPhone 8 bất ngờ xuất hiện tính năng sạc không dây">iPhone 8 bất ngờ xuất hiện tính năng sạc không dây</a></h2>
<p class="meta">
<a href="/www.zing.vn-bao-tri-thuc-truc-tuyen-zing/p/119.epi">Zing</a>
<time class="friendly" datetime="2017-07-29T00:02:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/iphone-8-bat-ngo-xuat-hien-tinh-nang-sac-khong-day/r/22873236.epi" title="iPhone 8 bất ngờ xuất hiện tính năng sạc không dây" class="spr spr-more" target="_blank">iPhone 8 bất ngờ xuất hiện tính năng sạc không dây</a>
</span>
</p>
</header>
</article>
<article data-aid="22873169" >
<figure>
<a href="/ngay-ca-sieu-ten-lua-diet-ham-exocet-cua-phap-cung-bi-he-thong-vu-khi-thuy-dien-nay-tieu-diet/c/22873169.epi">
<img src="http://baomoi-photo-3.zadn.vn/w300/17/07/28/25/22873169/1_3778831.gif" alt="Ngay cả siêu tên lửa diệt hạm Exocet của Pháp cũng bị hệ thống vũ khí Thụy Điển này tiêu diệt">
</a>
</figure>
<header>
<h2><a href="/ngay-ca-sieu-ten-lua-diet-ham-exocet-cua-phap-cung-bi-he-thong-vu-khi-thuy-dien-nay-tieu-diet/c/22873169.epi" title="Ngay cả siêu tên lửa diệt hạm Exocet của Pháp cũng bị hệ thống vũ khí Thụy Điển này tiêu diệt">Ngay cả siêu tên lửa diệt hạm Exocet của Pháp cũng bị hệ thống vũ khí Thụy Điển này tiêu diệt</a></h2>
<p class="meta">
<a href="/anninhthudo.vn-bao-an-ninh-thu-do-antd/p/106.epi">ANTĐ</a>
<time class="friendly" datetime="2017-07-28T23:21:28+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/ngay-ca-sieu-ten-lua-diet-ham-exocet-cua-phap-cung-bi-he-thong-vu-khi-thuy-dien-nay-tieu-diet/r/22873169.epi" title="Ngay cả siêu tên lửa diệt hạm Exocet của Pháp cũng bị hệ thống vũ khí Thụy Điển này tiêu diệt" class="spr spr-more" target="_blank">Ngay cả siêu tên lửa diệt hạm Exocet của Pháp cũng bị hệ thống vũ khí Thụy Điển này tiêu diệt</a>
</span>
</p>
</header>
</article>
<article data-aid="22873205" >
<figure>
<a href="/danh-nhau-xong-neymar-lam-gi/c/22873205.epi">
<img src="http://baomoi-photo-3.zadn.vn/w300/17/07/28/111/22873205/2_36530.jpg" alt="Đánh nhau xong, Neymar làm gì?">
</a>
</figure>
<header>
<h2><a href="/danh-nhau-xong-neymar-lam-gi/c/22873205.epi" title="Đánh nhau xong, Neymar làm gì?">Đánh nhau xong, Neymar làm gì?</a></h2>
<p class="meta">
<a href="/www.bongda.com.vn-bong-da/p/306.epi">Bóng Đá</a>
<time class="friendly" datetime="2017-07-28T23:20:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/danh-nhau-xong-neymar-lam-gi/r/22873205.epi" title="Đánh nhau xong, Neymar làm gì?" class="spr spr-more" target="_blank">Đánh nhau xong, Neymar làm gì?</a>
</span>
</p>
</header>
</article>
<article data-aid="22873193" >
<figure>
<a href="/clip-nghi-van-mot-nam-thanh-nien-tu-thieu-do-bi-cam-can-chuyen-yeu-duong/c/22873193.epi">
<img src="http://baomoi-photo-3.zadn.vn/w300/17/07/28/293/22873193/3_353858.png" alt="Clip: Nghi vấn một nam thanh niên tự thiêu do bị cấm cản chuyện yêu đương">
</a>
</figure>
<header>
<h2><a href="/clip-nghi-van-mot-nam-thanh-nien-tu-thieu-do-bi-cam-can-chuyen-yeu-duong/c/22873193.epi" title="Clip: Nghi vấn một nam thanh niên tự thiêu do bị cấm cản chuyện yêu đương">Clip: Nghi vấn một nam thanh niên tự thiêu do bị cấm cản chuyện yêu đương</a></h2>
<p class="meta">
<a href="/saostar.vn-saostar/p/329.epi">SaoStar</a>
<time class="friendly" datetime="2017-07-28T23:15:42+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/clip-nghi-van-mot-nam-thanh-nien-tu-thieu-do-bi-cam-can-chuyen-yeu-duong/r/22873193.epi" title="Clip: Nghi vấn một nam thanh niên tự thiêu do bị cấm cản chuyện yêu đương" class="spr spr-more" target="_blank">Clip: Nghi vấn một nam thanh niên tự thiêu do bị cấm cản chuyện yêu đương</a>
</span>
</p>
</header>
</article>
<article data-aid="22873192" >
<figure>
<a href="/huu-long-xuat-sac-tro-thanh-a-vuong-1-sieu-mau-nam-the-gioi-2017/c/22873192.epi">
<img src="http://baomoi-photo-2.zadn.vn/w300/17/07/28/293/22873192/7_611910.png" alt="Hữu Long xuất sắc trở thành Á Vương 1 Siêu mẫu nam thế giới 2017">
</a>
</figure>
<header>
<h2><a href="/huu-long-xuat-sac-tro-thanh-a-vuong-1-sieu-mau-nam-the-gioi-2017/c/22873192.epi" title="Hữu Long xuất sắc trở thành Á Vương 1 Siêu mẫu nam thế giới 2017">Hữu Long xuất sắc trở thành Á Vương 1 Siêu mẫu nam thế giới 2017</a></h2>
<p class="meta">
<a href="/saostar.vn-saostar/p/329.epi">SaoStar</a>
<time class="friendly" datetime="2017-07-28T23:02:38+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/huu-long-xuat-sac-tro-thanh-a-vuong-1-sieu-mau-nam-the-gioi-2017/r/22873192.epi" title="Hữu Long xuất sắc trở thành Á Vương 1 Siêu mẫu nam thế giới 2017" class="spr spr-more" target="_blank">Hữu Long xuất sắc trở thành Á Vương 1 Siêu mẫu nam thế giới 2017</a>
</span>
</p>
</header>
</article>
<article data-aid="22873113" >
<figure>
<a href="/quan-tra-sua-cua-pham-huong-bi-tat-son-trong-ngay-khai-truong/c/22873113.epi">
<img src="http://baomoi-photo-1.zadn.vn/w300/17/07/28/61/22873113/6_41672.jpg" alt="Quán trà sữa của Phạm Hương bị tạt sơn trong ngày khai trương">
</a>
</figure>
<header>
<h2><a href="/quan-tra-sua-cua-pham-huong-bi-tat-son-trong-ngay-khai-truong/c/22873113.epi" title="Quán trà sữa của Phạm Hương bị tạt sơn trong ngày khai trương">Quán trà sữa của Phạm Hương bị tạt sơn trong ngày khai trương</a></h2>
<p class="meta">
<a href="/www.zing.vn-bao-tri-thuc-truc-tuyen-zing/p/119.epi">Zing</a>
<time class="friendly" datetime="2017-07-28T22:51:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/quan-tra-sua-cua-pham-huong-bi-tat-son-trong-ngay-khai-truong/r/22873113.epi" title="Quán trà sữa của Phạm Hương bị tạt sơn trong ngày khai trương" class="spr spr-more" target="_blank">Quán trà sữa của Phạm Hương bị tạt sơn trong ngày khai trương</a>
</span>
</p>
</header>
</article>
<article data-aid="22873120" >
<figure>
<a href="/hlv-lan-khue-neu-so-bi-nem-da-thi-da-khong-tro-thanh-hlv-the-face-vietnam/c/22873120.epi">
<img src="http://baomoi-photo-2.zadn.vn/w300/17/07/28/293/22873120/1_524854.png" alt="HLV Lan Khuê: &#39;Nếu sợ bị ném đá thì đã không trở thành HLV The Face Vietnam&#39;">
</a>
</figure>
<header>
<h2><a href="/hlv-lan-khue-neu-so-bi-nem-da-thi-da-khong-tro-thanh-hlv-the-face-vietnam/c/22873120.epi" title="HLV Lan Khuê: &#39;Nếu sợ bị ném đá thì đã không trở thành HLV The Face Vietnam&#39;">HLV Lan Khuê: 'Nếu sợ bị ném đá thì đã không trở thành HLV The Face Vietnam'</a></h2>
<p class="meta">
<a href="/saostar.vn-saostar/p/329.epi">SaoStar</a>
<time class="friendly" datetime="2017-07-28T22:41:03+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/hlv-lan-khue-neu-so-bi-nem-da-thi-da-khong-tro-thanh-hlv-the-face-vietnam/r/22873120.epi" title="HLV Lan Khuê: &#39;Nếu sợ bị ném đá thì đã không trở thành HLV The Face Vietnam&#39;" class="spr spr-more" target="_blank">HLV Lan Khuê: 'Nếu sợ bị ném đá thì đã không trở thành HLV The Face Vietnam'</a>
</span>
</p>
</header>
</article>
<article data-aid="22873101" >
<figure>
<a href="/phim-co-nhieu-canh-nong-cua-pham-hong-phuoc-ngoc-thanh-tam-gianh-giai-thuong-tai-lien-hoan-phim-a-au/c/22873101.epi">
<img src="http://baomoi-photo-1.zadn.vn/w300/17/07/28/293/22873101/6_561649.png" alt="Phim có nhiều cảnh nóng của Phạm Hồng Phước, Ngọc Thanh Tâm giành giải thưởng tại Liên hoan phim Á Âu">
</a>
</figure>
<header>
<h2><a href="/phim-co-nhieu-canh-nong-cua-pham-hong-phuoc-ngoc-thanh-tam-gianh-giai-thuong-tai-lien-hoan-phim-a-au/c/22873101.epi" title="Phim có nhiều cảnh nóng của Phạm Hồng Phước, Ngọc Thanh Tâm giành giải thưởng tại Liên hoan phim Á Âu">Phim có nhiều cảnh nóng của Phạm Hồng Phước, Ngọc Thanh Tâm giành giải thưởng tại Liên hoan phim Á Âu</a></h2>
<p class="meta">
<a href="/saostar.vn-saostar/p/329.epi">SaoStar</a>
<time class="friendly" datetime="2017-07-28T22:37:11+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/phim-co-nhieu-canh-nong-cua-pham-hong-phuoc-ngoc-thanh-tam-gianh-giai-thuong-tai-lien-hoan-phim-a-au/r/22873101.epi" title="Phim có nhiều cảnh nóng của Phạm Hồng Phước, Ngọc Thanh Tâm giành giải thưởng tại Liên hoan phim Á Âu" class="spr spr-more" target="_blank">Phim có nhiều cảnh nóng của Phạm Hồng Phước, Ngọc Thanh Tâm giành giải thưởng tại Liên hoan phim Á Âu</a>
</span>
</p>
</header>
</article>
<article data-aid="22873180" >
<figure>
<a href="/trieu-tien-phong-ten-lua-dan-dao-giua-dem/c/22873180.epi">
<img src="http://baomoi-photo-2.zadn.vn/w300/17/07/28/61/22873180/2_67347.jpg" alt="Triều Tiên phóng tên lửa đạn đạo giữa đêm">
</a>
</figure>
<header>
<h2><a href="/trieu-tien-phong-ten-lua-dan-dao-giua-dem/c/22873180.epi" title="Triều Tiên phóng tên lửa đạn đạo giữa đêm">Triều Tiên phóng tên lửa đạn đạo giữa đêm</a></h2>
<p class="meta">
<a href="/www.zing.vn-bao-tri-thuc-truc-tuyen-zing/p/119.epi">Zing</a>
<time class="friendly" datetime="2017-07-28T22:25:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/trieu-tien-phong-ten-lua-dan-dao-giua-dem/r/22873180.epi" title="Triều Tiên phóng tên lửa đạn đạo giữa đêm" class="spr spr-more" target="_blank">Triều Tiên phóng tên lửa đạn đạo giữa đêm</a>
</span>
</p>
</header>
</article>
<article data-aid="22873109" >
<figure>
<a href="/trieu-tien-phong-ten-lua-dan-dao-lien-luc-dia-giua-dem/c/22873109.epi">
<img src="http://baomoi-photo-3.zadn.vn/w300/17/07/28/61/22873109/2_67347.jpg" alt="Triều Tiên phóng tên lửa đạn đạo liên lục địa giữa đêm">
</a>
</figure>
<header>
<h2><a href="/trieu-tien-phong-ten-lua-dan-dao-lien-luc-dia-giua-dem/c/22873109.epi" title="Triều Tiên phóng tên lửa đạn đạo liên lục địa giữa đêm">Triều Tiên phóng tên lửa đạn đạo liên lục địa giữa đêm</a></h2>
<p class="meta">
<a href="/www.zing.vn-bao-tri-thuc-truc-tuyen-zing/p/119.epi">Zing</a>
<time class="friendly" datetime="2017-07-28T22:25:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/trieu-tien-phong-ten-lua-dan-dao-lien-luc-dia-giua-dem/r/22873109.epi" title="Triều Tiên phóng tên lửa đạn đạo liên lục địa giữa đêm" class="spr spr-more" target="_blank">Triều Tiên phóng tên lửa đạn đạo liên lục địa giữa đêm</a>
</span>
</p>
</header>
</article>
</div>
</section>
<section class="top-story">
<ul class=" tab-header">
<li class="active"><a href="#most-read" data-toggle="tab">Nóng trong ngày</a></li>
<li><a href="#most-read7" data-toggle="tab">Trong tuần</a></li>
</ul>
<div id="top-story" class="tab-content">
<div class="tab-pane active" id="most-read" data-track="|mostread">
</div>
<div class="tab-pane fade" id="most-read7" data-track="|mostread7">
</div>
</div>
</section>
<section class="social-idx">
<header>
<h6><a href="javascript:;">Theo dõi Báo Mới</a></h6>
</header>
<div class="social">
<a href="https://www.facebook.com/baomoi/" target="_blank" class="fb">
<span><i class="spr social-fb"></i></span>
<span>Báo Mới<br>
Fanpage</span>
</a>
<a href="https://www.facebook.com/baomoigiaitri/" class="fb">
<span><i class="spr social-fb"></i></span>
<span>Báo Mới<br>
Giải Trí</span>
</a>
<a href="https://noti.baomoi.com/" target="_blank" class="noti">
<span><i class="spr social-noti"></i></span>
<span>Gửi tin nóng<br>
cho bạn</span>
</a>
<a href="https://plus.google.com/+baomoi/posts" target="_blank" class="gplus">
<span><i class="spr social-gplus"></i></span>
<span>Google<br>
Plus</span>
</a>
</div>
</section>
<section id="trending-list" data-track="|trending">
<header>
<h6>
<a href="javascript:;">Xu hướng</a>
</h6>
</header>
<div class="trending">
<span class="up w20"><a href="/tag/đảng-dân-chủ-tự-do.epi">đảng dân chủ tự do</a></span>
<span class="down w18"><a href="/tag/siti-aisyah.epi">Siti Aisyah</a></span>
<span class=" w8"><a href="/tag/ejaz-afzal-khan.epi">Ejaz Afzal Khan</a></span>
<span class="down w12"><a href="/tag/ryan-dillon.epi">Ryan Dillon</a></span>
<span class="up w7"><a href="/tag/fumio-kishida.epi">Fumio Kishida</a></span>
<span class="down w10"><a href="/tag/đoàn-thị-hương.epi">Đoàn Thị Hương</a></span>
<span class="down w17"><a href="/tag/tổng-thống-nga.epi">tổng thống Nga</a></span>
<span class="down w14"><a href="/tag/thượng-nghị-viện.epi">thượng nghị viện</a></span>
<span class="up w9"><a href="/tag/quốc-phòng-tomomi-inada.epi">Quốc phòng Tomomi Inada</a></span>
<span class="up w2"><a href="/tag/triều-tiên.epi">triều tiên</a></span>
<span class=" w11"><a href="/tag/nawaz-sharif.epi">Nawaz Sharif</a></span>
<span class="up w3"><a href="/tag/abe-shinzō.epi">Abe Shinzō</a></span>
<span class=" w13"><a href="/tag/phần-lan-sauli-niinisto.epi">Phần Lan Sauli Niinisto</a></span>
<span class="down w5"><a href="/tag/hạ-viện-mỹ.epi">Hạ viện Mỹ</a></span>
<span class="up w4"><a href="/tag/bộ-ngoại-giao-nga.epi">Bộ Ngoại giao Nga</a></span>
<span class="down w15"><a href="/tag/hạ-nghị-viện.epi">hạ nghị viện</a></span>
<span class=" w16"><a href="/tag/toshiya-okabe.epi">Toshiya Okabe</a></span>
<span class="down w6"><a href="/tag/vladimir-putin.epi">Vladimir Putin</a></span>
<span class="down w1"><a href="/tag/tomomi-inada.epi">Tomomi Inada</a></span>
<span class=" w19"><a href="/tag/itsunori-onodera.epi">Itsunori Onodera</a></span>
</div>
</section>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_MiddleRight_1"></div>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_R3"></div>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_R4"></div>
</section>
</div>
<div class="fyi-980 fyi-970 nocontent robots-nocontent" style="clear: both;" id="BaoMoi_Footer"></div>
<footer id="site-footer">
<a href="/" class="logo" title="Báo Mới"></a>
<form class="search-box">
<input type="text" class="search-keyword" placeholder="Nhập nội dung tìm kiếm" value=''>
<button><i class="spr spr-search"></i></button>
</form>
<section class="site-index ">
<div>
<h3>PHIÊN BẢN KHÁC</h3>
<ul>
<li><a href="http://s.baomoi.xdn.vn/tai-ung-dung-bao-moi.html" target="_blank">Báo Mới APPS</a></li>
<li><a target="_blank" href="http://en.baomoi.com/">Báo Mới ENGLISH</a></li>
<li><a target="_blank" href="http://blog.baomoi.com/">Báo Mới BLOG</a></li>
</ul>
</div>
<div>
<h3>LIÊN HỆ</h3>
<ul>
<li><a href="/staticpages/intro.epi">Giới thiệu</a></li>
<li><a href="/staticpages/termsofuse.epi">Điều khoản sử dụng</a></li>
<li><a href="http://adtima.vn/" target="_blank">Quảng cáo</a></li>
</ul>
</div>
<div>
<h3>NGƯỜI DÙNG</h3>
<ul>
<li><a href="/Widget/CreateWidget.aspx">Nhúng tin vào trang web</a></li>
<li><a href="/Statistics/Report.aspx" target="_blank">Thống kê & So sánh</a></li>
</ul>
</div>
</section>
<div class="copyright">
<hr>
<div class="left">
<p>
BÁO MỚI thực hiện việc tổng hợp
<br>
và sắp xếp các thông tin tự động
<br>
bởi chương trình máy tính
</p>
</div>
<div class="right">
<p>Giấy phép số 1818/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 05/05/2017</p>
<p>Đơn vị chủ quản: Công ty Cổ phần Công nghệ EPI * Chịu trách nhiệm: Nguyễn Thanh Tùng</p>
<p>Địa chỉ: Tầng 7, Tòa nhà Báo Sinh Viên VN, D29 Phạm Văn Bạch, Yên Hòa, Cầu Giấy, Hà Nội</p>
<p>
Tel: (04) 3-212-3232 ext. 2947
<i class="contact-baomoi"></i>
</p>
<p class="loadtime">Cung cấp trong: 13.97 ms.</p>
</div>
</div>
</footer>
<div id="login-modal" class="reveal-modal login">
<header>Đăng nhập</header>
<p>
<a class="facebook" href="javascript:;" onclick="javascript:helloLogin('facebook')">Đăng nhập tài khoản Facebook</a>
</p>
<p>
<a class="google" href="javascript:;" onclick="javascript:helloLogin('google')">Đăng nhập tài khoản Google</a>
</p>
<a class="close-reveal-modal">&#215;</a>
</div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Balloon"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Floating_Right"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Floating_Left"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Background_Right"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Background_Left"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Canvas"></div>
<input type="hidden" class="bm-track" data-key="web_article" data-value="22873170" />
<div class="pswp nocontent robots-nocontent" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
<button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
<button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<input type="hidden" class="bm-track" data-key="web_all" data-value="" />
<script src="http://s.baomoi.xdn.vn/web/js/baomoi-dist_17072020.js" async defer></script>
<script src="https://sp.zalo.me/plugins/sdk.js"></script>
<script>
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script src="http://static.adtimaserver.vn/resource/js/bm/web.0506.1.js" async defer></script>
</body>
</html> 