
<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="vi" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="vi" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="vi" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" xmlns="http://www.w3.org/1999/xhtml">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
Rà soát các dự án chuyển giao không bồi hoàn - KTĐT
</title><meta name="keywords" content="bồi hoàn,Vương Đình Huệ,chuyển giao,giấy chứng nhận đầu tư,văn phòng chính phủ,rà soát,nhà đầu tư nước ngoài,bộ tài chính,thực thi,đề xuất,chỉ đạo,đầu tư" /><meta name="description" content="Văn phòng Chính phủ vừa có văn bản truyền đạt ý kiến chỉ đạo của Phó Thủ tướng Vương Đình Huệ về việc rà soát các dự án chuyển giao không bồi hoàn." /><meta http-equiv="refresh" content="1800" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="content-language" content="vi" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="author" content="BAOMOI.COM" /><meta name="msvalidate.01" content="94801D71438B64887D4670AB4661921E" /><meta name="robots" content="index,follow" /><meta name="googlebot" content="index,follow,noarchive" />
<script type="text/javascript">
function mobileDetect() { var e = /android|webos|iphone|ipad|ipod|blackberry|bb|playbook|iemobile|windows phone|kindle|silk|opera mini/i.test(navigator.userAgent.toLowerCase()); if (e) if (window.location.hash && "bm_web" === window.location.hash.replace("#", "")) { var o = new Date; o.setTime(o.getTime() + 864e5); var i = "; expires=" + o.toGMTString(); document.cookie = "bm_web=1" + i + "; path=/" } else { for (var n = null, t = "bm_web=", a = document.cookie.split(";"), l = 0; l < a.length; l++) { for (var r = a[l]; " " === r.charAt(0) ;) r = r.substring(1, r.length); if (0 === r.indexOf(t)) { n = r.substring(t.length, r.length); break } } (null === n || "1" !== n) && (window.location = window.location.href.replace("www.baomoi.com", "m.baomoi.com")) } } mobileDetect();
</script>
<meta name="apple-itunes-app" content="app-id=651979466" /><meta name="google-play-app" content="app-id=com.epi" /><meta name="apple-mobile-web-app-title" content="Báo Mới" /><meta name="application-name" content="Báo Mới" /><meta name="msapplication-TileColor" content="#ffc40d" /><meta name="msapplication-TileImage" content="http://s.baomoi.xdn.vn/favicons/mstile-144x144.png" /><meta name="msapplication-config" content="http://s.baomoi.xdn.vn/favicons/browserconfig.xml" /><meta name="theme-color" content="#ffffff" />
<link rel="canonical" href="http://www.baomoi.com/ra-soat-cac-du-an-chuyen-giao-khong-boi-hoan/c/21734896.epi" />
<link rel="alternate" href="http://www.baomoi.com/ra-soat-cac-du-an-chuyen-giao-khong-boi-hoan/c/21734896.epi" hreflang="x-default" />
<link rel="alternate" media="handheld" href="http://m.baomoi.com/ra-soat-cac-du-an-chuyen-giao-khong-boi-hoan/c/21734896.epi" />
<link href="https://plus.google.com/118052067613632439662" rel="publisher" />
<link rel="apple-touch-icon" sizes="57x57" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="http://s.baomoi.xdn.vn/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s.baomoi.xdn.vn/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="http://s.baomoi.xdn.vn/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://s.baomoi.xdn.vn/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="http://s.baomoi.xdn.vn/favicons/manifest.json" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="stylesheet" href="http://s.baomoi.xdn.vn/web/styles/css/baomoi-dist_17021714.css">
<style>
#site-header {
z-index: 9999999 !important;
</style>
<meta property="fb:app_id" content="128990640458592" />
<meta property="og:title" content="Rà soát các dự án chuyển giao không bồi hoàn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.baomoi.com/s/c/21734896.epi" />
<meta property="og:image:url" content="http://baomoi-photo-2.d.za.zdn.vn/w720x480/17/03/10/27/21734896/2_46637.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />
<meta property="og:description" content="Văn phòng Chính phủ vừa có văn bản truyền đạt ý kiến chỉ đạo của Phó Thủ tướng Vương Đình Huệ về việc rà soát các dự án chuyển giao không bồi hoàn." />
<meta property="og:site_name" content="BAOMOI.COM" />
<meta property="article:publisher" content="https://www.facebook.com/Baomoi" />
<meta property="article:published_time" content="2017-03-10T21:23:00+07:00" />
<meta property="article:section" content="Quản lý - Quy hoạch" />
<meta property="article:tag" content="bồi hoàn"/>
<meta property="article:tag" content="Vương Đình Huệ"/>
<meta property="article:tag" content="chuyển giao"/>
<meta property="article:tag" content="giấy chứng nhận đầu tư"/>
<meta property="article:tag" content="văn phòng chính phủ"/>
<meta property="article:tag" content="rà soát"/>
<meta property="article:tag" content="nhà đầu tư nước ngoài"/>
<meta property="article:tag" content="bộ tài chính"/>
<meta property="article:tag" content="thực thi"/>
<meta property="article:tag" content="đề xuất"/>
<meta property="article:tag" content="chỉ đạo"/>
<meta property="article:tag" content="đầu tư"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"http://www.baomoi.com/ra-soat-cac-du-an-chuyen-giao-khong-boi-hoan/c/21734896.epi"
},
"headline": "Rà soát các dự án chuyển giao không bồi hoàn",
"image": {
"@type": "ImageObject",
"url": "http://baomoi-photo-2.d.za.zdn.vn/w720x480/17/03/10/27/21734896/2_46637.jpg",
"width": 720,
"height": 480
},
"datePublished": "2017-03-10T21:23:00+07:00",
"dateModified": "2017-03-10T21:30:14+07:00",
"author": {
"@type": "Organization",
"name": "KTĐT",
"url" : "http://ktdt.com.vn"
},
"publisher": {
"@type": "Organization",
"name": "BAOMOI.COM",
"logo": {
"@type": "ImageObject",
"url": "http://s.baomoi.xdn.vn/web/styles/img/logo.png",
"width": 450,
"height": 96
}
},
"description": "Văn phòng Chính phủ vừa có văn bản truyền đạt ý kiến chỉ đạo của Phó Thủ tướng Vương Đình Huệ về việc rà soát các dự án chuyển giao không bồi hoàn."
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "/nha-dat.epi",
"name": "Nhà đất"
}
}
,{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "/quan-ly-quy-hoach.epi",
"name": "Quản lý - Quy hoạch"
}
}
]
}
</script>
<script type="text/javascript">
var article_id = 21734896;
var cate_id = 148;
var cate_path = "quan-ly-quy-hoach";
</script>
<script type="text/javascript" src="http://s.baomoi.xdn.vn/web/js/plugins/modernizr/modernizr-2.8.3.min.js"></script>
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-309591-61', 'auto');
ga('send', 'pageview', { 'page': window.location.pathname + window.location.search + window.location.hash });
</script>
<script>
var _zap = _zap || [];
_zap.push(["_setAccount", "ZA-43057452940626"]);
(function (e, t, n, r, a, o, c) {
e[a + "_q"] = e[a + "_q"] || [], e[a] = e[a] || {}; var s = ["trackPageview", "trackEvent", "getVisitorID"];
for (i in s) e[a][s[i]] = function (t) { return function () { e[a + "_q"].push([t, arguments]) } }(s[i]);
o = t.createElement(n), c = t.getElementsByTagName(n)[0], o.async = 1, o.src = r + "?" + Math.floor((new Date).getTime() / 86400000), c.parentNode.insertBefore(o, c)
})(window, document, "script", "http://stc.za.zaloapp.com/v3/za.js", "ZA");
</script>
</head>
<body>
<header id="site-header">
<div class="header-wrap">
<a href="/" class="logo" title="Báo Mới"></a>
<div class="hdr-content nocontent robots-nocontent">
<p class="top-keywords" data-track="topkeywords"></p>
<form class="search-box">
<input type="text" class="search-keyword" placeholder="Nhập nội dung tìm kiếm">
<button><i class="spr spr-search"></i></button>
</form>
<div class="login">
<div id="profile"></div>
<a id="social-login" href="javascript:;" data-animation="none" data-animationspeed="0" data-reveal-id="login-modal">Đăng nhập</a>
<a class="go-mobile" href="javascript:;" data-target-host="http://m.baomoi.com">Phiên bản Mobile</a>
</div>
<div class="button-area" >
<a href="/tin-nong.epi" class="hot" data-track="btn-tin-nong"><i class="spr spr-hot"></i><span>Tin nóng</span></a>
<a href="/tin-moi.epi" class="news" data-track="btn-tin-moi"><i class="spr spr-news"></i><span>Tin mới</span></a>
<a href="javascript:;" class="personal recommend" data-track="btn-de-xuat"><i class="spr spr-personal"></i><span>Đề xuất</span></a>
</div>
</div>
</div>
<nav class="navigation">
<div class="header-wrap">
<ul>
<li class="parent home">
<a href="/"><i class="spr spr-home"></i></a>
</li>
<li class="parent">
<a href="/xa-hoi.epi" data-id="121">Xã hội</a>
<ul class="child">
<li>
<a href="/thoi-su.epi" data-id="144">Thời sự</a>
</li>
<li>
<a href="/giao-thong.epi" data-id="4">Giao thông</a>
</li>
<li>
<a href="/moi-truong-khi-hau.epi" data-id="3">Môi trường - Khí hậu</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/the-gioi.epi" data-id="119">Thế giới</a>
</li>
<li class="parent">
<a href="/van-hoa.epi" data-id="54">Văn hóa</a>
<ul class="child">
<li>
<a href="/nghe-thuat.epi" data-id="15">Nghệ thuật</a>
</li>
<li>
<a href="/am-thuc.epi" data-id="84">Ẩm thực</a>
</li>
<li>
<a href="/du-lich.epi" data-id="137">Du lịch</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/kinh-te.epi" data-id="45">Kinh tế</a>
<ul class="child">
<li>
<a href="/kinh-doanh.epi" data-id="7">Kinh doanh</a>
</li>
<li>
<a href="/lao-dong-viec-lam.epi" data-id="47">Lao động - Việc làm</a>
</li>
<li>
<a href="/tai-chinh.epi" data-id="126">Tài chính</a>
</li>
<li>
<a href="/chung-khoan.epi" data-id="127">Chứng khoán</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/giao-duc.epi" data-id="59">Giáo dục</a>
<ul class="child">
<li>
<a href="/hoc-bong-du-hoc.epi" data-id="107">Học bổng - Du học</a>
</li>
<li>
<a href="/dao-tao-thi-cu.epi" data-id="108">Đào tạo - Thi cử</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/the-thao.epi" data-id="55">Thể thao</a>
<ul class="child">
<li>
<a href="/bong-da.epi" data-id="87">Bóng đá</a>
</li>
<li>
<a href="/quan-vot.epi" data-id="88">Quần vợt</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/giai-tri.epi" data-id="52">Giải trí</a>
<ul class="child">
<li>
<a href="/am-nhac.epi" data-id="71">Âm nhạc</a>
</li>
<li>
<a href="/thoi-trang.epi" data-id="72">Thời trang</a>
</li>
<li>
<a href="/dien-anh-truyen-hinh.epi" data-id="132">Điện ảnh - Truyền hình</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/phap-luat.epi" data-id="58">Pháp luật</a>
<ul class="child">
<li>
<a href="/hinh-su-dan-su.epi" data-id="104">Hình sự - Dân sự</a>
</li>
<li>
<a href="/an-ninh-trat-tu.epi" data-id="141">An ninh - Trật tự</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/khoa-hoc-cong-nghe.epi" data-id="53">Khoa học - Công nghệ </a>
<ul class="child">
<li>
<a href="/cntt-vien-thong.epi" data-id="76">CNTT - Viễn thông</a>
</li>
<li>
<a href="/khoa-hoc-tu-nhien.epi" data-id="79">Khoa học - Tự nhiên</a>
</li>
<li>
<a href="/thiet-bi-phan-cung.epi" data-id="136">Thiết bị - Phần cứng</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/doi-song.epi" data-id="33">Đời sống</a>
<ul class="child">
<li>
<a href="/dinh-duong-lam-dep.epi" data-id="138">Dinh dưỡng - Làm đẹp</a>
</li>
<li>
<a href="/tinh-yeu-hon-nhan.epi" data-id="139">Tình yêu - Hôn nhân</a>
</li>
<li>
<a href="/suc-khoe-y-te.epi" data-id="82">Sức khỏe - Y tế</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/xe-co.epi" data-id="145">Xe cộ</a>
</li>
<li class="parent">
<a href="/nha-dat.epi" data-id="147">Nhà đất</a>
<ul class="child">
<li>
<a href="/quan-ly-quy-hoach.epi" data-id="148">Quản lý - Quy hoạch</a>
</li>
<li>
<a href="/khong-gian-kien-truc.epi" data-id="150">Không gian - Kiến trúc</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
</header>
<div class="fyi-980 fyi-970 nocontent robots-nocontent" style="width:980px;height:90px;overflow:hidden" id="BaoMoi_Top"></div>
<div class="site-wrap article-border">
<section class="main story-page">
<div>
<div class="breadcrumbs">
<div class="cate">
<a href="/nha-dat.epi"><span>Nhà đất</span></a>
</div>
<div class="sub">
<a href="/quan-ly-quy-hoach.epi"><span>Quản lý - Quy hoạch</span></a>
</div>
</div>
<article class="main-article" data-aid="21734896">
<header>
<h1>Rà soát các dự án chuyển giao không bồi hoàn</h1>
<p class="meta ">
<a class="source" href="/ktdt.com.vn-bao-kinh-te-do-thi-ktdt/p/11.epi">KTĐT</a>
<time datetime="2017-03-10T21:23:00+07:00">10/03/2017 21:23 GMT+7</time>
<a id="main_hlDuplicateCount" rel="nofollow" href="/ra-soat-cac-du-an-chuyen-giao-khong-boi-hoan/rp/21734896.epi">1 đăng lại</a>
</p>
</header>
<aside>
<div class="social nocontent robots-nocontent">
<ul class="rrssb-buttons">
<li class="rrssb-zalo">
<a rel="nofollow" href="javascript:;" class="popup">
<span class="rrssb-icon"></span>
<span class="rrssb-text">zalo</span>
</a>
</li>
<li class="rrssb-facebook">
<a rel="nofollow" data-href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.baomoi.com%2fs%2fc%2f21734896.epi%3futm_source%3ddesktop%26utm_medium%3dfacebook%26utm_campaign%3dshare" href="javascript:;" class="popup">
<span class="rrssb-icon"></span>
<span class="rrssb-text">facebook</span>
</a>
</li>
</ul>
</div>
<div class="tools nocontent robots-nocontent">
<a href="javascript:;" class="like"><i class="spr spr-like"></i><span>0</span></a>
<a href="/ra-soat-cac-du-an-chuyen-giao-khong-boi-hoan/r/21734896.epi" target="_blank" rel="nofollow"><i class="spr spr-more"></i><span>Gốc</span> </a>
</div>
<div class="tag-cloud">
<h3><a href="javascript:;" title="">Từ khoá</a></h3>
<p>
<a href='/tag/bồi-hoàn.epi'>
Bồi Hoàn</a>
<a href='/tag/vương-đình-huệ.epi'>
Vương Đình Huệ</a>
<a href='/tag/chuyển-giao.epi'>
Chuyển Giao</a>
<a href='/tag/giấy-chứng-nhận-đầu-tư.epi'>
Giấy Chứng Nhận Đầu Tư</a>
<a href='/tag/văn-phòng-chính-phủ.epi'>
Văn Phòng Chính Phủ</a>
<a href='/tag/rà-soát.epi'>
Rà Soát</a>
<a href='/tag/nhà-đầu-tư-nước-ngoài.epi'>
Nhà Đầu Tư Nước Ngoài</a>
<a href='/tag/bộ-tài-chính.epi'>
Bộ Tài Chính</a>
<a href='/tag/thực-thi.epi'>
Thực Thi</a>
<a href='/tag/đề-xuất.epi'>
Đề Xuất</a>
<a href='/tag/chỉ-đạo.epi'>
Chỉ Đạo</a>
<a href='/tag/đầu-tư.epi'>
Đầu Tư</a>
</p>
<div class="fyi-160 nocontent robots-nocontent" id="BaoMoi_ArticleSkyscraper"></div>
</div>
</aside>
<div class="article-body">
<div class="sapo">
Văn phòng Chính phủ vừa có văn bản truyền đạt ý kiến chỉ đạo của Phó Thủ tướng Vương Đình Huệ về việc rà soát các dự án chuyển giao không bồi hoàn.
</div>
<div class="body">
<p class="body-image"><img src="http://baomoi-photo-2.d.za.zdn.vn/w460x/17/03/10/27/21734896/1_46637.jpg" alt="Ra soat cac du an chuyen giao khong boi hoan - Anh 1" title="Rà soát các dự án chuyển giao không bồi hoàn - Ảnh 1" /></p><p class="body-text">Hiện nay, nhiều dự án có quy định về nghĩa vụ chuyển giao không bồi hoàn của nhà đầu tư nước ngoài đã, đang và sắp kết thúc hoạt động theo quy định tại Giấy phép đầu tư, hoặc Giấy chứng nhận đầu tư, Giấy chứng nhận đăng ký đầu tư.<br>Về việc này, Phó Thủ tướng Vương Đình Huệ giao Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ Tài chính, Tư pháp, Tài nguyên và Môi trường, UBND các tỉnh, thành phố trực thuộc Trung ương rà soát tổng thể về tình hình triển khai và thực hiện nghĩa vụ của tất cả các dự án có nội dung chuyển giao không bồi hoàn.<br>Đồng thời, đánh giá kết quả thực hiện, việc thực thi của các bên có liên quan; làm rõ những bất cập, tồn tại; đề xuất, kiến nghị chính sách và tổng hợp, báo cáo Thủ tướng Chính phủ trước ngày 25/4/2017.</p>
</div>
<div class="social nocontent robots-nocontent">
<ul class="rrssb-buttons">
<li class="rrssb-zalo">
<a href="javascript:;" class="popup">
<span class="rrssb-icon"></span>
<span class="rrssb-text">zalo</span>
</a>
</li>
<li class="rrssb-facebook">
<a rel="nofollow" data-href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.baomoi.com%2fs%2fc%2f21734896.epi%3futm_source%3ddesktop%26utm_medium%3dfacebook%26utm_campaign%3dshare" href="javascript:;" class="popup">
<span class="rrssb-icon"></span>
<span class="rrssb-text">facebook</span>
</a>
</li>
</ul>
</div>
<div class=" nocontent robots-nocontent" style="width:450px;overflow:hidden;" id="BaoMoi_ArticleBottomTVC"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_ArticleBottom"></div>
<div id="related-box" class="related-news" data-track="article|related">
<header>
<h6>
<a id="main_hlRelatedTitle">Tin liên quan</a>
</h6>
</header>
</div>
</div>
</article>
</div>
<aside class="nocontent robots-nocontent">
<section id="recommend-box" class="zone" style="display: none" data-track="article|recommend">
<header>
<h6><a rel="nofollow" href="/de-xuat.epi" title="">Tin đề xuất</a></h6>
</header>
</section>
<section id="hotnews-box" class="zone" data-track="article|popular">
<header>
<h6><a href="/tin-nong/quan-ly-quy-hoach.epi">Tin nóng</a></h6>
</header>
</section>
<section id="mostrecent-box" class="zone" data-track="article|mostrecent">
<header>
<h6><a href="/tin-moi/quan-ly-quy-hoach.epi">Tin mới</a></h6>
</header>
</section>
</aside>
</section>
<section class="sidebar nocontent robots-nocontent">
<div class="fyi-300 nocontent robots-nocontent" style="display:none;" id="BaoMoi_HalfPage"></div>
<div class="fyi-300 nocontent robots-nocontent" style="width:300px;height:250px" id="BaoMoi_R1"></div>
<div class="fyi-300 nocontent robots-nocontent" style="width:300px;height:250px" id="BaoMoi_R2"></div>
<section id="photo-box" data-track="|video">
<header>
<h6>
<a href="/tin-video.epi">Video</a>
</h6>
</header>
<div class="slider">
<article data-aid="21735238" >
<figure>
<a href="/xe-hop-hon-8-ty-dong-bi-lanh-dao-ubnd-quan-1-cho-cau-ve-tru-so/c/21735238.epi">
<img src="http://baomoi-photo-2.d.za.zdn.vn/w300/17/03/10/25/21735238/10_133465.jpg" alt="&#39;Xế hộp&#39; hơn 8 tỷ đồng bị lãnh đạo UBND quận 1 cho cẩu về trụ sở">
</a>
</figure>
<header>
<h2><a href="/xe-hop-hon-8-ty-dong-bi-lanh-dao-ubnd-quan-1-cho-cau-ve-tru-so/c/21735238.epi" title="&#39;Xế hộp&#39; hơn 8 tỷ đồng bị lãnh đạo UBND quận 1 cho cẩu về trụ sở">'Xế hộp' hơn 8 tỷ đồng bị lãnh đạo UBND quận 1 cho cẩu về trụ sở</a></h2>
<p class="meta">
<a href="/anninhthudo.vn-bao-an-ninh-thu-do-antd/p/106.epi">ANTĐ</a>
<time class="friendly" datetime="2017-03-10T22:56:31+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/xe-hop-hon-8-ty-dong-bi-lanh-dao-ubnd-quan-1-cho-cau-ve-tru-so/r/21735238.epi" title="&#39;Xế hộp&#39; hơn 8 tỷ đồng bị lãnh đạo UBND quận 1 cho cẩu về trụ sở" class="spr spr-more" target="_blank">'Xế hộp' hơn 8 tỷ đồng bị lãnh đạo UBND quận 1 cho cẩu về trụ sở</a>
</span>
</p>
</header>
</article>
<article data-aid="21735206" >
<figure>
<a href="/remix-new-generation-du-gap-chan-thuong-yanbi-yen-le-van-co-mot-dam-cuoi-lang-man-nhu-the-nay/c/21735206.epi">
<img src="http://baomoi-photo-3.d.za.zdn.vn/w300/17/03/10/293/21735206/10_453516.png" alt="Remix New Generation: Dù gặp chấn thương, Yanbi - Yến Lê vẫn có một &#39;đám cưới&#39; lãng mạn như thế này">
</a>
</figure>
<header>
<h2><a href="/remix-new-generation-du-gap-chan-thuong-yanbi-yen-le-van-co-mot-dam-cuoi-lang-man-nhu-the-nay/c/21735206.epi" title="Remix New Generation: Dù gặp chấn thương, Yanbi - Yến Lê vẫn có một &#39;đám cưới&#39; lãng mạn như thế này">Remix New Generation: Dù gặp chấn thương, Yanbi - Yến Lê vẫn có một 'đám cưới' lãng mạn như thế này</a></h2>
<p class="meta">
<a href="/saostar.vn-saostar/p/329.epi">SaoStar</a>
<time class="friendly" datetime="2017-03-10T22:38:50+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/remix-new-generation-du-gap-chan-thuong-yanbi-yen-le-van-co-mot-dam-cuoi-lang-man-nhu-the-nay/r/21735206.epi" title="Remix New Generation: Dù gặp chấn thương, Yanbi - Yến Lê vẫn có một &#39;đám cưới&#39; lãng mạn như thế này" class="spr spr-more" target="_blank">Remix New Generation: Dù gặp chấn thương, Yanbi - Yến Lê vẫn có một 'đám cưới' lãng mạn như thế này</a>
</span>
</p>
</header>
</article>
<article data-aid="21735205" >
<figure>
<a href="/khong-co-anh-lanh-dao-eu-hop-chuan-bi-hoi-nghi-thuong-dinh/c/21735205.epi">
<img src="http://baomoi-photo-2.d.za.zdn.vn/w300/17/03/10/297/21735205/1_553855.jpg" alt="Không có Anh, lãnh đạo EU họp chuẩn bị hội nghị thượng đỉnh">
</a>
</figure>
<header>
<h2><a href="/khong-co-anh-lanh-dao-eu-hop-chuan-bi-hoi-nghi-thuong-dinh/c/21735205.epi" title="Không có Anh, lãnh đạo EU họp chuẩn bị hội nghị thượng đỉnh">Không có Anh, lãnh đạo EU họp chuẩn bị hội nghị thượng đỉnh</a></h2>
<p class="meta">
<a href="/thanhnien.vn-bao-thanh-nien-thanh-nien/p/19.epi">Thanh Niên</a>
<time class="friendly" datetime="2017-03-10T22:36:58+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/khong-co-anh-lanh-dao-eu-hop-chuan-bi-hoi-nghi-thuong-dinh/r/21735205.epi" title="Không có Anh, lãnh đạo EU họp chuẩn bị hội nghị thượng đỉnh" class="spr spr-more" target="_blank">Không có Anh, lãnh đạo EU họp chuẩn bị hội nghị thượng đỉnh</a>
</span>
</p>
</header>
</article>
<article data-aid="21735141" >
<figure>
<a href="/tran-thanh-cam-nin-vi-be-7-tuoi-pha-nat-hit-cua-hariwon/c/21735141.epi">
<img src="http://baomoi-photo-1.d.za.zdn.vn/w300/17/03/10/139/21735141/1_30033.jpg" alt="Trấn Thành &#39;câm nín&#39; vì bé 7 tuổi &#39;phá nát&#39; hit của Hariwon">
</a>
</figure>
<header>
<h2><a href="/tran-thanh-cam-nin-vi-be-7-tuoi-pha-nat-hit-cua-hariwon/c/21735141.epi" title="Trấn Thành &#39;câm nín&#39; vì bé 7 tuổi &#39;phá nát&#39; hit của Hariwon">Trấn Thành 'câm nín' vì bé 7 tuổi 'phá nát' hit của Hariwon</a></h2>
<p class="meta">
<a href="/kienthuc.net.vn-bao-kien-thuc-kien-thuc/p/180.epi">Kiến Thức</a>
<time class="friendly" datetime="2017-03-10T22:24:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/tran-thanh-cam-nin-vi-be-7-tuoi-pha-nat-hit-cua-hariwon/r/21735141.epi" title="Trấn Thành &#39;câm nín&#39; vì bé 7 tuổi &#39;phá nát&#39; hit của Hariwon" class="spr spr-more" target="_blank">Trấn Thành 'câm nín' vì bé 7 tuổi 'phá nát' hit của Hariwon</a>
</span>
</p>
</header>
</article>
<article data-aid="21735100" >
<figure>
<a href="/huong-giang-bo-ca-giay-nhay-sung-het-co-cung-mtv-tren-san-khau-remix-new-generation/c/21735100.epi">
<img src="http://baomoi-photo-2.d.za.zdn.vn/w300/17/03/10/293/21735100/6_531007.png" alt="Hương Giang bỏ cả giày, nhảy sung hết cỡ cùng MTV trên sân khấu Remix New Generation">
</a>
</figure>
<header>
<h2><a href="/huong-giang-bo-ca-giay-nhay-sung-het-co-cung-mtv-tren-san-khau-remix-new-generation/c/21735100.epi" title="Hương Giang bỏ cả giày, nhảy sung hết cỡ cùng MTV trên sân khấu Remix New Generation">Hương Giang bỏ cả giày, nhảy sung hết cỡ cùng MTV trên sân khấu Remix New Generation</a></h2>
<p class="meta">
<a href="/saostar.vn-saostar/p/329.epi">SaoStar</a>
<time class="friendly" datetime="2017-03-10T22:17:19+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/huong-giang-bo-ca-giay-nhay-sung-het-co-cung-mtv-tren-san-khau-remix-new-generation/r/21735100.epi" title="Hương Giang bỏ cả giày, nhảy sung hết cỡ cùng MTV trên sân khấu Remix New Generation" class="spr spr-more" target="_blank">Hương Giang bỏ cả giày, nhảy sung hết cỡ cùng MTV trên sân khấu Remix New Generation</a>
</span>
</p>
</header>
</article>
<article data-aid="21735085" >
<figure>
<a href="/filipa-brandao-vong-1-cuc-khung-sexy-het-nac/c/21735085.epi">
<img src="http://baomoi-photo-2.d.za.zdn.vn/w300/17/03/10/111/21735085/1_75604.jpg" alt="Filipa Brandao - Vòng 1 cực khủng, sexy hết nấc">
</a>
</figure>
<header>
<h2><a href="/filipa-brandao-vong-1-cuc-khung-sexy-het-nac/c/21735085.epi" title="Filipa Brandao - Vòng 1 cực khủng, sexy hết nấc">Filipa Brandao - Vòng 1 cực khủng, sexy hết nấc</a></h2>
<p class="meta">
<a href="/www.bongda.com.vn-bong-da/p/306.epi">Bóng Đá</a>
<time class="friendly" datetime="2017-03-10T22:04:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/filipa-brandao-vong-1-cuc-khung-sexy-het-nac/r/21735085.epi" title="Filipa Brandao - Vòng 1 cực khủng, sexy hết nấc" class="spr spr-more" target="_blank">Filipa Brandao - Vòng 1 cực khủng, sexy hết nấc</a>
</span>
</p>
</header>
</article>
<article data-aid="21735101" >
<figure>
<a href="/huong-giang-idol-hoa-than-thanh-nu-than-mat-troi-thieu-dot-toan-bo-san-khau/c/21735101.epi">
<img src="http://baomoi-photo-3.d.za.zdn.vn/w300/17/03/10/293/21735101/1_559907.png" alt="Hương Giang Idol hóa thân thành &#39;Nữ thần mặt trời&#39; thiêu đốt toàn bộ sân khấu">
</a>
</figure>
<header>
<h2><a href="/huong-giang-idol-hoa-than-thanh-nu-than-mat-troi-thieu-dot-toan-bo-san-khau/c/21735101.epi" title="Hương Giang Idol hóa thân thành &#39;Nữ thần mặt trời&#39; thiêu đốt toàn bộ sân khấu">Hương Giang Idol hóa thân thành 'Nữ thần mặt trời' thiêu đốt toàn bộ sân khấu</a></h2>
<p class="meta">
<a href="/saostar.vn-saostar/p/329.epi">SaoStar</a>
<time class="friendly" datetime="2017-03-10T22:03:04+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/huong-giang-idol-hoa-than-thanh-nu-than-mat-troi-thieu-dot-toan-bo-san-khau/r/21735101.epi" title="Hương Giang Idol hóa thân thành &#39;Nữ thần mặt trời&#39; thiêu đốt toàn bộ sân khấu" class="spr spr-more" target="_blank">Hương Giang Idol hóa thân thành 'Nữ thần mặt trời' thiêu đốt toàn bộ sân khấu</a>
</span>
</p>
</header>
</article>
<article data-aid="21735062" >
<figure>
<a href="/cheo-ghe-tam-song-2-nam-sinh-chet-duoi-va-mat-tich/c/21735062.epi">
<img src="http://baomoi-photo-3.d.za.zdn.vn/w300/17/03/10/297/21735062/1_88374.jpg" alt="Chèo ghe tắm sông, 2 nam sinh chết đuối và mất tích">
</a>
</figure>
<header>
<h2><a href="/cheo-ghe-tam-song-2-nam-sinh-chet-duoi-va-mat-tich/c/21735062.epi" title="Chèo ghe tắm sông, 2 nam sinh chết đuối và mất tích">Chèo ghe tắm sông, 2 nam sinh chết đuối và mất tích</a></h2>
<p class="meta">
<a href="/thanhnien.vn-bao-thanh-nien-thanh-nien/p/19.epi">Thanh Niên</a>
<time class="friendly" datetime="2017-03-10T21:54:03+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/cheo-ghe-tam-song-2-nam-sinh-chet-duoi-va-mat-tich/r/21735062.epi" title="Chèo ghe tắm sông, 2 nam sinh chết đuối và mất tích" class="spr spr-more" target="_blank">Chèo ghe tắm sông, 2 nam sinh chết đuối và mất tích</a>
</span>
</p>
</header>
</article>
<article data-aid="21734981" >
<figure>
<a href="/le-thien-hieu-mang-hit-1-1-len-san-khau-remix-new-generation-2017/c/21734981.epi">
<img src="http://baomoi-photo-3.d.za.zdn.vn/w300/17/03/10/293/21734981/1_205795.png" alt="Lê Thiện Hiếu mang hit 1+1 lên sân khấu Remix New Generation 2017">
</a>
</figure>
<header>
<h2><a href="/le-thien-hieu-mang-hit-1-1-len-san-khau-remix-new-generation-2017/c/21734981.epi" title="Lê Thiện Hiếu mang hit 1+1 lên sân khấu Remix New Generation 2017">Lê Thiện Hiếu mang hit 1+1 lên sân khấu Remix New Generation 2017</a></h2>
<p class="meta">
<a href="/saostar.vn-saostar/p/329.epi">SaoStar</a>
<time class="friendly" datetime="2017-03-10T21:38:32+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/le-thien-hieu-mang-hit-1-1-len-san-khau-remix-new-generation-2017/r/21734981.epi" title="Lê Thiện Hiếu mang hit 1+1 lên sân khấu Remix New Generation 2017" class="spr spr-more" target="_blank">Lê Thiện Hiếu mang hit 1+1 lên sân khấu Remix New Generation 2017</a>
</span>
</p>
</header>
</article>
<article data-aid="21734957" >
<figure>
<a href="/co-giao-mam-non-mua-cung-hoc-tro-trong-dam-cuoi/c/21734957.epi">
<img src="http://baomoi-photo-3.d.za.zdn.vn/w300/17/03/10/61/21734957/4_30785.jpg" alt="Cô giáo mầm non múa cùng học trò trong đám cưới">
</a>
</figure>
<header>
<h2><a href="/co-giao-mam-non-mua-cung-hoc-tro-trong-dam-cuoi/c/21734957.epi" title="Cô giáo mầm non múa cùng học trò trong đám cưới">Cô giáo mầm non múa cùng học trò trong đám cưới</a></h2>
<p class="meta">
<a href="/www.zing.vn-bao-tri-thuc-truc-tuyen-zing/p/119.epi">Zing</a>
<time class="friendly" datetime="2017-03-10T21:38:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/co-giao-mam-non-mua-cung-hoc-tro-trong-dam-cuoi/r/21734957.epi" title="Cô giáo mầm non múa cùng học trò trong đám cưới" class="spr spr-more" target="_blank">Cô giáo mầm non múa cùng học trò trong đám cưới</a>
</span>
</p>
</header>
</article>
</div>
</section>
<section class="top-story">
<ul class=" tab-header">
<li class="active"><a href="#most-read" data-toggle="tab">Nóng trong ngày</a></li>
<li><a href="#most-read7" data-toggle="tab">Trong tuần</a></li>
</ul>
<div id="top-story" class="tab-content">
<div class="tab-pane active" id="most-read" data-track="|mostread">
</div>
<div class="tab-pane fade" id="most-read7" data-track="|mostread7">
</div>
</div>
</section>
<section class="social-idx">
<header>
<h6><a href="javascript:;">Theo dõi Báo Mới</a></h6>
</header>
<div class="social">
<a href="https://www.facebook.com/baomoi/" target="_blank" class="fb">
<span><i class="spr social-fb"></i></span>
<span>Báo Mới<br>
Fanpage</span>
</a>
<a href="https://www.facebook.com/baomoigiaitri/" class="fb">
<span><i class="spr social-fb"></i></span>
<span>Báo Mới<br>
Giải Trí</span>
</a>
<a href="https://noti.baomoi.com/" target="_blank" class="noti">
<span><i class="spr social-noti"></i></span>
<span>Gửi tin nóng<br>
cho bạn</span>
</a>
<a href="https://plus.google.com/+baomoi/posts" target="_blank" class="gplus">
<span><i class="spr social-gplus"></i></span>
<span>Google<br>
Plus</span>
</a>
</div>
</section>
<section id="trending-list" data-track="|trending">
<header>
<h6>
<a href="javascript:;">Xu hướng</a>
</h6>
</header>
<div class="trending">
<span class=" w18"><a href="/tag/nguyễn-đức-chung.epi">Nguyễn Đức Chung</a></span>
<span class=" w6"><a href="/tag/hầm-chui.epi">hầm chui</a></span>
<span class=" w5"><a href="/tag/ja-solar.epi">JA Solar</a></span>
<span class="down w2"><a href="/tag/trung-mầu.epi">Trung Mầu</a></span>
<span class=" w3"><a href="/tag/thanh-tra-chính-phủ.epi">thanh tra chính phủ</a></span>
<span class=" w14"><a href="/tag/nguyễn-công-vịnh.epi">Nguyễn Công Vịnh</a></span>
<span class=" w7"><a href="/tag/quản-lý-tài-chính.epi">quản lý tài chính</a></span>
<span class="up w9"><a href="/tag/kia-opirus.epi">Kia Opirus</a></span>
<span class=" w8"><a href="/tag/phạm-anh-dũng.epi">Phạm Anh Dũng</a></span>
<span class=" w4"><a href="/tag/công-ty-tnhh-grabtaxi.epi">Công ty TNHH GrabTaxi</a></span>
<span class="down w15"><a href="/tag/nguyễn-anh-quyền.epi">Nguyễn Anh Quyền</a></span>
<span class=" w16"><a href="/tag/viện-khoa-học-vật-liệu.epi">viện khoa học vật liệu</a></span>
<span class=" w10"><a href="/tag/ubnd-phường-hòa-xuân.epi">UBND phường Hòa Xuân</a></span>
<span class="up w1"><a href="/tag/bộ-xây-dựng.epi">bộ xây dựng</a></span>
<span class=" w19"><a href="/tag/ubnd-tỉnh-quảng-nam.epi">UBND tỉnh Quảng Nam</a></span>
<span class=" w17"><a href="/tag/ubnd-phường-thống-nhất.epi">UBND phường Thống Nhất</a></span>
<span class="down w12"><a href="/tag/phù-đổng.epi">Phù Đổng</a></span>
<span class=" w13"><a href="/tag/sở-gtvt-đà-nẵng.epi">Sở GTVT Đà Nẵng</a></span>
<span class=" w11"><a href="/tag/ubnd-tp-biên-hòa.epi">UBND TP Biên Hòa</a></span>
<span class=" w20"><a href="/tag/ubnd-tp-quy-nhơn.epi">UBND TP Quy Nhơn</a></span>
</div>
</section>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_MiddleRight_1"></div>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_R3"></div>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_R4"></div>
</section>
</div>
<div class="fyi-980 fyi-970 nocontent robots-nocontent" style="clear: both;" id="BaoMoi_Footer"></div>
<footer id="site-footer">
<a href="/" class="logo" title="Báo Mới"></a>
<form class="search-box">
<input type="text" class="search-keyword" placeholder="Nhập nội dung tìm kiếm" value=''>
<button><i class="spr spr-search"></i></button>
</form>
<section class="site-index ">
<div>
<h3>PHIÊN BẢN KHÁC</h3>
<ul>
<li><a href="http://s.baomoi.xdn.vn/tai-ung-dung-bao-moi.html" target="_blank">Báo Mới APPS</a></li>
<li><a target="_blank" href="http://en.baomoi.com/">Báo Mới ENGLISH</a></li>
<li><a target="_blank" href="http://blog.baomoi.com/">Báo Mới BLOG</a></li>
</ul>
</div>
<div>
<h3>LIÊN HỆ</h3>
<ul>
<li><a href="/staticpages/intro.epi">Giới thiệu</a></li>
<li><a href="/staticpages/termsofuse.epi">Điều khoản sử dụng</a></li>
<li><a href="http://adtima.vn/" target="_blank">Quảng cáo</a></li>
</ul>
</div>
<div>
<h3>NGƯỜI DÙNG</h3>
<ul>
<li><a href="/Widget/CreateWidget.aspx">Nhúng tin vào trang web</a></li>
<li><a href="/Statistics/Report.aspx" target="_blank">Thống kê & So sánh</a></li>
</ul>
</div>
</section>
<div class="copyright">
<hr>
<div class="left">
<p>
BÁO MỚI thực hiện việc tổng hợp
<br>
và sắp xếp các thông tin tự động
<br>
bởi chương trình máy tính
</p>
</div>
<div class="right">
<p>Giấy phép số 46/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 13/01/2012</p>
<p>Đơn vị chủ quản: Công ty Cổ phần Công nghệ EPI * Chịu trách nhiệm: Nguyễn Thanh Tùng</p>
<p>Địa chỉ: Tầng 7, Tòa nhà Báo Sinh Viên VN, D29 Phạm Văn Bạch, Yên Hòa, Cầu Giấy, Hà Nội</p>
<p>
Tel: (04) 3-212-3232 ext. 2947
<i class="contact-baomoi"></i>
</p>
<p class="loadtime">Cung cấp trong: 40.25 ms.</p>
</div>
</div>
</footer>
<div id="login-modal" class="reveal-modal login">
<header>Đăng nhập</header>
<p>
<a class="facebook" href="javascript:;" onclick="javascript:helloLogin('facebook')">Đăng nhập tài khoản Facebook</a>
</p>
<p>
<a class="google" href="javascript:;" onclick="javascript:helloLogin('google')">Đăng nhập tài khoản Google</a>
</p>
<a class="close-reveal-modal">&#215;</a>
</div>
<div id="GDVNContainer" style="display: none"></div>
<script type="text/javascript">
function createGDVNIframe() {
var i = document.createElement("iframe");
i.src = "http://giaoduc.net.vn/Baomoi?utm_source=baomoi&utm_medium=seeding&utm_campaign=traffic";
i.scrolling = "no";
i.frameborder = "0";
i.allowtransparency = "true";
i.width = "1px";
i.height = "1px";
document.getElementById("GDVNContainer").appendChild(i);
};
</script>
<div class=" nocontent robots-nocontent" id="BaoMoi_Balloon"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Floating_Right"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Floating_Left"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Background_Right"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Background_Left"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Canvas"></div>
<input type="hidden" class="bm-track" data-key="web_article" data-value="21734896" />
<div class="pswp nocontent robots-nocontent" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
<button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
<button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<input type="hidden" class="bm-track" data-key="web_all" data-value="" />
<script src="http://s.baomoi.xdn.vn/web/js/baomoi-dist_17030409.js" async defer></script>
<script src="http://static.adtimaserver.vn/resource/js/bm/web.0506.1.js" async defer></script>
</body>
</html> 