
<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="vi" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="vi" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="vi" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" xmlns="http://www.w3.org/1999/xhtml">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
Giá vàng SJC tăng ngược chiều thế giới - Đấu Thầu
</title><meta name="keywords" content="PNJ,Tập Đoàn DOJI,thị trường ngoại hối,SJC,vietcombank,thị trường trong nước,nhà đầu tư trong nước,phiên giao dịch,vnexpress,tỷ giá usd,doji,bán sỉ,điều chỉnh,châu á,đóng cửa" /><meta name="description" content="Mỗi lượng vàng miếng trong nước sáng nay được các doanh nghiệp tăng giá vài chục nghìn đồng, dù thị trường thế giới đang điều chỉnh giảm." /><meta http-equiv="refresh" content="1800" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="content-language" content="vi" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="author" content="BAOMOI.COM" /><meta name="msvalidate.01" content="94801D71438B64887D4670AB4661921E" /><meta name="robots" content="index,follow" /><meta name="googlebot" content="index,follow,noarchive" />
<script type="text/javascript">
function mobileDetect() { var e = /android|webos|iphone|ipad|ipod|blackberry|bb|playbook|iemobile|windows phone|kindle|silk|opera mini/i.test(navigator.userAgent.toLowerCase()); if (e) if (window.location.hash && "bm_web" === window.location.hash.replace("#", "")) { var o = new Date; o.setTime(o.getTime() + 864e5); var i = "; expires=" + o.toGMTString(); document.cookie = "bm_web=1" + i + "; path=/" } else { for (var n = null, t = "bm_web=", a = document.cookie.split(";"), l = 0; l < a.length; l++) { for (var r = a[l]; " " === r.charAt(0) ;) r = r.substring(1, r.length); if (0 === r.indexOf(t)) { n = r.substring(t.length, r.length); break } } (null === n || "1" !== n) && (window.location = window.location.href.replace("www.baomoi.com", "m.baomoi.com")) } } mobileDetect();
</script>
<meta name="apple-itunes-app" content="app-id=651979466" /><meta name="google-play-app" content="app-id=com.epi" /><meta name="apple-mobile-web-app-title" content="Báo Mới" /><meta name="application-name" content="Báo Mới" /><meta name="msapplication-TileColor" content="#ffc40d" /><meta name="msapplication-TileImage" content="http://s.baomoi.xdn.vn/favicons/mstile-144x144.png" /><meta name="msapplication-config" content="http://s.baomoi.xdn.vn/favicons/browserconfig.xml" /><meta name="theme-color" content="#ffffff" />
<link rel="canonical" href="http://www.baomoi.com/gia-vang-sjc-tang-nguoc-chieu-the-gioi/c/21977076.epi" />
<link rel="alternate" href="http://www.baomoi.com/gia-vang-sjc-tang-nguoc-chieu-the-gioi/c/21977076.epi" hreflang="x-default" />
<link rel="alternate" media="handheld" href="http://m.baomoi.com/gia-vang-sjc-tang-nguoc-chieu-the-gioi/c/21977076.epi" />
<link href="https://plus.google.com/118052067613632439662" rel="publisher" />
<link rel="apple-touch-icon" sizes="57x57" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="http://s.baomoi.xdn.vn/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s.baomoi.xdn.vn/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="http://s.baomoi.xdn.vn/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://s.baomoi.xdn.vn/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="http://s.baomoi.xdn.vn/favicons/manifest.json" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="stylesheet" href="http://s.baomoi.xdn.vn/web/styles/css/baomoi-dist_17021714.css">
<style>
#site-header {
z-index: 9999999 !important;
</style>
<meta property="fb:app_id" content="128990640458592" />
<meta property="og:title" content="Giá vàng SJC tăng ngược chiều thế giới" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.baomoi.com/s/c/21977076.epi" />
<meta property="og:image:url" content="http://baomoi-photo-1-td.zadn.vn/w720x480/17/04/10/289/21977076/2_73146.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />
<meta property="og:description" content="Mỗi lượng vàng miếng trong nước sáng nay được các doanh nghiệp tăng giá vài chục nghìn đồng, dù thị trường thế giới đang điều chỉnh giảm." />
<meta property="og:site_name" content="BAOMOI.COM" />
<meta property="article:publisher" content="https://www.facebook.com/Baomoi" />
<meta property="article:published_time" content="2017-04-10T09:24:00+07:00" />
<meta property="article:section" content="Tài chính" />
<meta property="article:tag" content="PNJ"/>
<meta property="article:tag" content="Tập Đoàn DOJI"/>
<meta property="article:tag" content="thị trường ngoại hối"/>
<meta property="article:tag" content="SJC"/>
<meta property="article:tag" content="vietcombank"/>
<meta property="article:tag" content="thị trường trong nước"/>
<meta property="article:tag" content="nhà đầu tư trong nước"/>
<meta property="article:tag" content="phiên giao dịch"/>
<meta property="article:tag" content="vnexpress"/>
<meta property="article:tag" content="tỷ giá usd"/>
<meta property="article:tag" content="doji"/>
<meta property="article:tag" content="bán sỉ"/>
<meta property="article:tag" content="điều chỉnh"/>
<meta property="article:tag" content="châu á"/>
<meta property="article:tag" content="đóng cửa"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"http://www.baomoi.com/gia-vang-sjc-tang-nguoc-chieu-the-gioi/c/21977076.epi"
},
"headline": "Giá vàng SJC tăng ngược chiều thế giới",
"image": {
"@type": "ImageObject",
"url": "http://baomoi-photo-1-td.zadn.vn/w720x480/17/04/10/289/21977076/2_73146.jpg",
"width": 720,
"height": 480
},
"datePublished": "2017-04-10T09:24:00+07:00",
"dateModified": "2017-04-10T09:54:13+07:00",
"author": {
"@type": "Organization",
"name": "Đấu Thầu",
"url" : "http://baodauthau.vn"
},
"publisher": {
"@type": "Organization",
"name": "BAOMOI.COM",
"logo": {
"@type": "ImageObject",
"url": "http://s.baomoi.xdn.vn/web/styles/img/logo.png",
"width": 450,
"height": 96
}
},
"description": "Mỗi lượng vàng miếng trong nước sáng nay được các doanh nghiệp tăng giá vài chục nghìn đồng, dù thị trường thế giới đang điều chỉnh giảm."
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "/kinh-te.epi",
"name": "Kinh tế"
}
}
,{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "/tai-chinh.epi",
"name": "Tài chính"
}
}
]
}
</script>
<script type="text/javascript">
var article_id = 21977076;
var cate_id = 126;
var cate_path = "tai-chinh";
</script>
<script type="text/javascript" src="http://s.baomoi.xdn.vn/web/js/plugins/modernizr/modernizr-2.8.3.min.js"></script>
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-309591-61', 'auto');
ga('send', 'pageview', { 'page': window.location.pathname + window.location.search + window.location.hash });
</script>
<script>
var _zap = _zap || [];
_zap.push(["_setAccount", "ZA-43057452940626"]);
(function (e, t, n, r, a, o, c) {
e[a + "_q"] = e[a + "_q"] || [], e[a] = e[a] || {}; var s = ["trackPageview", "trackEvent", "getVisitorID"];
for (i in s) e[a][s[i]] = function (t) { return function () { e[a + "_q"].push([t, arguments]) } }(s[i]);
o = t.createElement(n), c = t.getElementsByTagName(n)[0], o.async = 1, o.src = r + "?" + Math.floor((new Date).getTime() / 86400000), c.parentNode.insertBefore(o, c)
})(window, document, "script", "http://stc.za.zaloapp.com/v3/za.js", "ZA");
</script>
</head>
<body>
<header id="site-header">
<div class="header-wrap">
<a href="/" class="logo" title="Báo Mới"></a>
<div class="hdr-content nocontent robots-nocontent">
<p class="top-keywords" data-track="topkeywords"></p>
<form class="search-box">
<input type="text" class="search-keyword" placeholder="Nhập nội dung tìm kiếm">
<button><i class="spr spr-search"></i></button>
</form>
<div class="login">
<div id="profile"></div>
<a id="social-login" href="javascript:;" data-animation="none" data-animationspeed="0" data-reveal-id="login-modal">Đăng nhập</a>
<a class="go-mobile" href="javascript:;" data-target-host="http://m.baomoi.com">Phiên bản Mobile</a>
</div>
<div class="button-area" >
<a href="/tin-nong.epi" class="hot" data-track="btn-tin-nong"><i class="spr spr-hot"></i><span>Tin nóng</span></a>
<a href="/tin-moi.epi" class="news" data-track="btn-tin-moi"><i class="spr spr-news"></i><span>Tin mới</span></a>
<a href="javascript:;" class="personal recommend" data-track="btn-de-xuat"><i class="spr spr-personal"></i><span>Đề xuất</span></a>
</div>
</div>
</div>
<nav class="navigation">
<div class="header-wrap">
<ul>
<li class="parent home">
<a href="/"><i class="spr spr-home"></i></a>
</li>
<li class="parent">
<a href="/xa-hoi.epi" data-id="121">Xã hội</a>
<ul class="child">
<li>
<a href="/thoi-su.epi" data-id="144">Thời sự</a>
</li>
<li>
<a href="/giao-thong.epi" data-id="4">Giao thông</a>
</li>
<li>
<a href="/moi-truong-khi-hau.epi" data-id="3">Môi trường - Khí hậu</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/the-gioi.epi" data-id="119">Thế giới</a>
</li>
<li class="parent">
<a href="/van-hoa.epi" data-id="54">Văn hóa</a>
<ul class="child">
<li>
<a href="/nghe-thuat.epi" data-id="15">Nghệ thuật</a>
</li>
<li>
<a href="/am-thuc.epi" data-id="84">Ẩm thực</a>
</li>
<li>
<a href="/du-lich.epi" data-id="137">Du lịch</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/kinh-te.epi" data-id="45">Kinh tế</a>
<ul class="child">
<li>
<a href="/kinh-doanh.epi" data-id="7">Kinh doanh</a>
</li>
<li>
<a href="/lao-dong-viec-lam.epi" data-id="47">Lao động - Việc làm</a>
</li>
<li>
<a href="/tai-chinh.epi" data-id="126">Tài chính</a>
</li>
<li>
<a href="/chung-khoan.epi" data-id="127">Chứng khoán</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/giao-duc.epi" data-id="59">Giáo dục</a>
<ul class="child">
<li>
<a href="/hoc-bong-du-hoc.epi" data-id="107">Học bổng - Du học</a>
</li>
<li>
<a href="/dao-tao-thi-cu.epi" data-id="108">Đào tạo - Thi cử</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/the-thao.epi" data-id="55">Thể thao</a>
<ul class="child">
<li>
<a href="/bong-da.epi" data-id="87">Bóng đá</a>
</li>
<li>
<a href="/quan-vot.epi" data-id="88">Quần vợt</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/giai-tri.epi" data-id="52">Giải trí</a>
<ul class="child">
<li>
<a href="/am-nhac.epi" data-id="71">Âm nhạc</a>
</li>
<li>
<a href="/thoi-trang.epi" data-id="72">Thời trang</a>
</li>
<li>
<a href="/dien-anh-truyen-hinh.epi" data-id="132">Điện ảnh - Truyền hình</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/phap-luat.epi" data-id="58">Pháp luật</a>
<ul class="child">
<li>
<a href="/hinh-su-dan-su.epi" data-id="104">Hình sự - Dân sự</a>
</li>
<li>
<a href="/an-ninh-trat-tu.epi" data-id="141">An ninh - Trật tự</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/khoa-hoc-cong-nghe.epi" data-id="53">Khoa học - Công nghệ </a>
<ul class="child">
<li>
<a href="/cntt-vien-thong.epi" data-id="76">CNTT - Viễn thông</a>
</li>
<li>
<a href="/khoa-hoc-tu-nhien.epi" data-id="79">Khoa học - Tự nhiên</a>
</li>
<li>
<a href="/thiet-bi-phan-cung.epi" data-id="136">Thiết bị - Phần cứng</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/doi-song.epi" data-id="33">Đời sống</a>
<ul class="child">
<li>
<a href="/dinh-duong-lam-dep.epi" data-id="138">Dinh dưỡng - Làm đẹp</a>
</li>
<li>
<a href="/tinh-yeu-hon-nhan.epi" data-id="139">Tình yêu - Hôn nhân</a>
</li>
<li>
<a href="/suc-khoe-y-te.epi" data-id="82">Sức khỏe - Y tế</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/xe-co.epi" data-id="145">Xe cộ</a>
</li>
<li class="parent">
<a href="/nha-dat.epi" data-id="147">Nhà đất</a>
<ul class="child">
<li>
<a href="/quan-ly-quy-hoach.epi" data-id="148">Quản lý - Quy hoạch</a>
</li>
<li>
<a href="/khong-gian-kien-truc.epi" data-id="150">Không gian - Kiến trúc</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
</header>
<div class="fyi-980 fyi-970 nocontent robots-nocontent" style="width:980px;height:90px;overflow:hidden" id="BaoMoi_Top"></div>
<div class="site-wrap article-border">
<section class="main story-page">
<div>
<div class="breadcrumbs">
<div class="cate">
<a href="/kinh-te.epi"><span>Kinh tế</span></a>
</div>
<div class="sub">
<a href="/tai-chinh.epi"><span>Tài chính</span></a>
</div>
</div>
<article class="main-article" data-aid="21977076">
<header>
<h1>Giá vàng SJC tăng ngược chiều thế giới</h1>
<p class="meta ">
<a class="source" href="/baodauthau.vn-bao-dau-thau-dau-thau/p/327.epi">Đấu Thầu</a>
<time datetime="2017-04-10T09:24:00+07:00">10/04/2017 09:24 GMT+7</time>
<a id="main_hlDuplicateCount" rel="nofollow" href="/gia-vang-sjc-tang-nguoc-chieu-the-gioi/rp/21977076.epi">1 đăng lại</a>
<a id="main_hlRelevanceCount" href="/pnj/t/2199060.epi">5 liên quan</a>
</p>
</header>
<aside>
<div class="social nocontent robots-nocontent">
<ul class="rrssb-buttons">
<li class="rrssb-zalo">
<a rel="nofollow" href="javascript:;" class="zalo-share-button" data-href="http://www.baomoi.com/s/c/21977076.epi?utm_source=desktop&utm_medium=zalo&utm_campaign=share" data-oaid="3128995559321116723" data-layout="icon" data-customize="true">
<span class="rrssb-icon"></span>
<span class="rrssb-text">zalo</span>
</a>
</li>
<li class="rrssb-facebook">
<a rel="nofollow" data-href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.baomoi.com%2fs%2fc%2f21977076.epi%3futm_source%3ddesktop%26utm_medium%3dfacebook%26utm_campaign%3dshare" href="javascript:;" class="popup">
<span class="rrssb-icon"></span>
<span class="rrssb-text">facebook</span>
</a>
</li>
</ul>
</div>
<div class="tools nocontent robots-nocontent">
<a href="javascript:;" class="like"><i class="spr spr-like"></i><span>0</span></a>
<a href="/gia-vang-sjc-tang-nguoc-chieu-the-gioi/r/21977076.epi" target="_blank" rel="nofollow"><i class="spr spr-more"></i><span>Gốc</span> </a>
</div>
<div class="tag-cloud">
<h3><a href="javascript:;" title="">Từ khoá</a></h3>
<p>
<a href='/tag/pnj.epi'>
PNJ</a>
<a href='/tag/tập-đoàn-doji.epi'>
Tập Đoàn DOJI</a>
<a href='/tag/thị-trường-ngoại-hối.epi'>
Thị Trường Ngoại Hối</a>
<a href='/tag/sjc.epi'>
SJC</a>
<a href='/tag/vietcombank.epi'>
Vietcombank</a>
<a href='/tag/thị-trường-trong-nước.epi'>
Thị Trường Trong Nước</a>
<a href='/tag/nhà-đầu-tư-trong-nước.epi'>
Nhà Đầu Tư Trong Nước</a>
<a href='/tag/phiên-giao-dịch.epi'>
Phiên Giao Dịch</a>
<a href='/tag/vnexpress.epi'>
Vnexpress</a>
<a href='/tag/tỷ-giá-usd.epi'>
Tỷ Giá Usd</a>
<a href='/tag/doji.epi'>
Doji</a>
<a href='/tag/bán-sỉ.epi'>
Bán Sỉ</a>
<a href='/tag/điều-chỉnh.epi'>
Điều Chỉnh</a>
<a href='/tag/châu-á.epi'>
Châu Á</a>
<a href='/tag/đóng-cửa.epi'>
Đóng Cửa</a>
</p>
<div class="fyi-160 nocontent robots-nocontent" id="BaoMoi_ArticleSkyscraper"></div>
</div>
</aside>
<div class="article-body">
<div class="sapo">
Mỗi lượng vàng miếng trong nước sáng nay được các doanh nghiệp tăng giá vài chục nghìn đồng, dù thị trường thế giới đang điều chỉnh giảm.
</div>
<div class="body">
<p class="body-image"><img src="http://baomoi-photo-1-td.zadn.vn/w460x/17/04/10/289/21977076/1_65952.jpg" alt="Gia vang SJC tang nguoc chieu the gioi - Anh 1" title="Giá vàng SJC tăng ngược chiều thế giới - Ảnh 1" /></p><p class="body-text">Giá vàng trong nước sáng nay tăng trong khi thế giới giảm. Ảnh:PV.</p><p class="body-text">Mở cửa ngày 10/4, giá bán vàng của Tập đoàn DOJI tăng 50.000 đồng so với đóng cửa cuối tuần, lên 36,57 triệu. Giá mua từ khách tăng mạnh hơn, với 70.000 đồng và tiến sát 36,49 triệu đồng. Giá mua bán sỉ thấp hơn lẻ 10.000 đồng mỗi lượng.</p><p class="body-text">Cùng lúc, Công ty Vàng bạc đá quý Phú Nhuận (PNJ) công bố giá mua 36,37 triệu đồng, còn bán ra 36,55 triệu đồng một lượng, tăng vài chục nghìn đồng so với hôm qua. Biên độ mua bán được doanh nghiệp để quanh 180.000 đồng mỗi lượng.</p><p class="body-text">Diễn biến này đang ngược với xu hướng thế giới. Mở cửa giờ giao dịch tại thị trường châu Á sáng nay, mỗi ounce giảm khoảng 2 USD. Quy ra tiền Việt, mỗi lượng vàng quốc tế hiện tương đương 34,25 triệu đồng, thấp hơn giá bán trong nước khoảng 2,3 triệu đồng.</p><p class="body-text">Các doanh nghiệp kinh doanh vàng cho biết, xu hướng giá vàng trong nước vẫn là một ẩn số và thị trường hiện đan xen ở cả chiều mua và bán với số lượng khá nhỏ lẻ từ nhu cầu của người dân chứ nhà đầu tư chưa muốn tham gia.</p><p class="body-text">Tập đoàn DOJI cũng cho rằng, diễn biến giao dịch buồn tẻ và ảm đạm thể hiện khá rõ nét ở phiên giao dịch hôm cuối tuần. Thị trường trong nước chưa kịp tạo thêm lực bật ở phiên trước đó (khi giá vàng quốc tế chạm mức đỉnh 1.270 USD), sau đó nhanh chóng chứng kiến sự sụt giảm ở phiên sau.</p><p class="body-text">"Cũng bởi vậy, các nhà đầu tư trong nước đều có chung tâm lý dè dặt, thận trọng và tìm thêm những cơ hội ở các phiên tiếp theo trong tuần", DOJI phân tích và cho biết các trạng thái phát sinh trong ngày chủ yếu là các giao dịch nhỏ lẻ với lượng khách mua vào chiếm chủ đạo (60%) trên tổng số lượng khách tham gia giao dịch tại công ty.</p><p class="body-text">Trên thị trường ngoại hối, giá USD khá ổn định sáng nay. Theo đó, Vietcombank công bố giá USD lúc 9h là 22.640-22.710 đồng, không đổi so với cuối tuần rồi. Các ngân hàng khác có giá tương tự.</p><p class="body-text"><em>VnExpress</em></p>
</div>
<div class="social nocontent robots-nocontent">
<ul class="rrssb-buttons">
<li class="rrssb-zalo">
<a rel="nofollow" href="javascript:;" class="zalo-share-button" data-href="http://www.baomoi.com/s/c/21977076.epi?utm_source=desktop&utm_medium=zalo&utm_campaign=share" data-oaid="3128995559321116723" data-layout="icon" data-customize="true">
<span class="rrssb-icon"></span>
<span class="rrssb-text">zalo</span>
</a>
</li>
<li class="rrssb-facebook">
<a rel="nofollow" data-href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.baomoi.com%2fs%2fc%2f21977076.epi%3futm_source%3ddesktop%26utm_medium%3dfacebook%26utm_campaign%3dshare" href="javascript:;" class="popup">
<span class="rrssb-icon"></span>
<span class="rrssb-text">facebook</span>
</a>
</li>
</ul>
</div>
<div class=" nocontent robots-nocontent" style="width:450px;overflow:hidden;" id="BaoMoi_ArticleBottomTVC"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_ArticleBottom"></div>
<div id="related-box" class="related-news" data-track="article|related">
<header>
<h6>
<a id="main_hlRelatedTitle" href="/pnj/t/2199060.epi">Tin liên quan</a>
</h6>
</header>
<article data-aid="21974988">
<header>
<h2><a href="/gia-vang-hom-nay-10-4-chuyen-gia-nhan-dinh-tang-manh/c/21974988.epi">Giá vàng hôm nay 10.4: Chuyên gia nhận định tăng mạnh?</a></h2>
<p class="meta">
<a href="/danviet.vn-bao-dan-viet-dan-viet/p/149.epi">Dân Việt</a>
<time class="friendly" datetime="2017-04-10T03:45:00+07:00"></time>
<span>
<a href="/gia-vang-hom-nay-10-4-chuyen-gia-nhan-dinh-tang-manh/r/21974988.epi" class="spr spr-more" target="_blank">Giá vàng hôm nay 10.4: Chuyên gia nhận định tăng mạnh?</a>
</span>
</p>
</header>
</article>
<article data-aid="21964112">
<header>
<h2><a href="/gia-vang-sjc-di-xuong-phien-cuoi-tuan/c/21964112.epi">Giá vàng SJC đi xuống phiên cuối tuần</a></h2>
<p class="meta">
<a href="/baodauthau.vn-bao-dau-thau-dau-thau/p/327.epi">Đấu Thầu</a>
<time class="friendly" datetime="2017-04-08T09:43:00+07:00"></time>
<span>
<a href="/gia-vang-sjc-di-xuong-phien-cuoi-tuan/r/21964112.epi" class="spr spr-more" target="_blank">Giá vàng SJC đi xuống phiên cuối tuần</a>
</span>
</p>
</header>
</article>
<article data-aid="21955400">
<header>
<h2><a href="/vang-sjc-va-usd-cung-tang-gia/c/21955400.epi">Vàng SJC và USD cùng tăng giá</a></h2>
<p class="meta">
<a href="/baodauthau.vn-bao-dau-thau-dau-thau/p/327.epi">Đấu Thầu</a>
<time class="friendly" datetime="2017-04-07T09:35:00+07:00"></time>
<span>
<a href="/vang-sjc-va-usd-cung-tang-gia/r/21955400.epi" class="spr spr-more" target="_blank">Vàng SJC và USD cùng tăng giá</a>
</span>
</p>
</header>
</article>
<article data-aid="21947971">
<header>
<h2><a href="/gia-vang-sjc-tang-usd-khong-doi/c/21947971.epi">Giá vàng SJC tăng, USD không đổi</a></h2>
<p class="meta">
<a href="/baodauthau.vn-bao-dau-thau-dau-thau/p/327.epi">Đấu Thầu</a>
<time class="friendly" datetime="2017-04-06T09:08:00+07:00"></time>
<span>
<a href="/gia-vang-sjc-tang-usd-khong-doi/r/21947971.epi" class="spr spr-more" target="_blank">Giá vàng SJC tăng, USD không đổi</a>
</span>
</p>
</header>
</article>
<article data-aid="21939758">
<header>
<h2><a href="/usd-di-xuong-vang-tang-nhe/c/21939758.epi">USD đi xuống, vàng tăng nhẹ</a></h2>
<p class="meta">
<a href="/baodauthau.vn-bao-dau-thau-dau-thau/p/327.epi">Đấu Thầu</a>
<time class="friendly" datetime="2017-04-05T09:44:00+07:00"></time>
<span>
<a href="/usd-di-xuong-vang-tang-nhe/r/21939758.epi" class="spr spr-more" target="_blank">USD đi xuống, vàng tăng nhẹ</a>
</span>
</p>
</header>
</article>
</div>
</div>
</article>
</div>
<aside class="nocontent robots-nocontent">
<section id="recommend-box" class="zone" style="display: none" data-track="article|recommend">
<header>
<h6><a rel="nofollow" href="/de-xuat.epi" title="">Tin đề xuất</a></h6>
</header>
</section>
<section id="hotnews-box" class="zone" data-track="article|popular">
<header>
<h6><a href="/tin-nong/tai-chinh.epi">Tin nóng</a></h6>
</header>
</section>
<section id="mostrecent-box" class="zone" data-track="article|mostrecent">
<header>
<h6><a href="/tin-moi/tai-chinh.epi">Tin mới</a></h6>
</header>
</section>
</aside>
</section>
<section class="sidebar nocontent robots-nocontent">
<div class="fyi-300 nocontent robots-nocontent" style="display:none;" id="BaoMoi_HalfPage"></div>
<div class="fyi-300 nocontent robots-nocontent" style="width:300px;height:250px" id="BaoMoi_R1"></div>
<div class="fyi-300 nocontent robots-nocontent" style="width:300px;height:250px" id="BaoMoi_R2"></div>
<section id="photo-box" data-track="|video">
<header>
<h6>
<a href="/tin-video.epi">Video</a>
</h6>
</header>
<div class="slider">
<article data-aid="21977259" >
<figure>
<a href="/chia-tay-hoang-yen-chibi-tro-cung-tang-nhat-tue-tung-mv-solo-dau-tay/c/21977259.epi">
<img src="http://baomoi-photo-1-td.zadn.vn/w300/17/04/10/293/21977259/8_427588.png" alt="&#39;Chia tay&#39; Hoàng Yến Chibi, trò cưng Tăng Nhật Tuệ tung MV solo đầu tay">
</a>
</figure>
<header>
<h2><a href="/chia-tay-hoang-yen-chibi-tro-cung-tang-nhat-tue-tung-mv-solo-dau-tay/c/21977259.epi" title="&#39;Chia tay&#39; Hoàng Yến Chibi, trò cưng Tăng Nhật Tuệ tung MV solo đầu tay">'Chia tay' Hoàng Yến Chibi, trò cưng Tăng Nhật Tuệ tung MV solo đầu tay</a></h2>
<p class="meta">
<a href="/saostar.vn-saostar/p/329.epi">SaoStar</a>
<time class="friendly" datetime="2017-04-10T10:04:23+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/chia-tay-hoang-yen-chibi-tro-cung-tang-nhat-tue-tung-mv-solo-dau-tay/r/21977259.epi" title="&#39;Chia tay&#39; Hoàng Yến Chibi, trò cưng Tăng Nhật Tuệ tung MV solo đầu tay" class="spr spr-more" target="_blank">'Chia tay' Hoàng Yến Chibi, trò cưng Tăng Nhật Tuệ tung MV solo đầu tay</a>
</span>
</p>
</header>
</article>
<article data-aid="21977260" >
<figure>
<a href="/khan-gia-thich-thu-khi-toc-tien-dung-ly-tri-cuu-dao-tin-mot-hanh-dong-rat-dep/c/21977260.epi">
<img src="http://baomoi-photo-2-td.zadn.vn/w300/17/04/10/293/21977260/3_447317.png" alt="Khán giả thích thú khi Tóc Tiên dùng lý trí cứu Đào Tín: &#39;Một hành động rất đẹp!&#39;">
</a>
</figure>
<header>
<h2><a href="/khan-gia-thich-thu-khi-toc-tien-dung-ly-tri-cuu-dao-tin-mot-hanh-dong-rat-dep/c/21977260.epi" title="Khán giả thích thú khi Tóc Tiên dùng lý trí cứu Đào Tín: &#39;Một hành động rất đẹp!&#39;">Khán giả thích thú khi Tóc Tiên dùng lý trí cứu Đào Tín: 'Một hành động rất đẹp!'</a></h2>
<p class="meta">
<a href="/saostar.vn-saostar/p/329.epi">SaoStar</a>
<time class="friendly" datetime="2017-04-10T10:00:53+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/khan-gia-thich-thu-khi-toc-tien-dung-ly-tri-cuu-dao-tin-mot-hanh-dong-rat-dep/r/21977260.epi" title="Khán giả thích thú khi Tóc Tiên dùng lý trí cứu Đào Tín: &#39;Một hành động rất đẹp!&#39;" class="spr spr-more" target="_blank">Khán giả thích thú khi Tóc Tiên dùng lý trí cứu Đào Tín: 'Một hành động rất đẹp!'</a>
</span>
</p>
</header>
</article>
<article data-aid="21977101" >
<figure>
<a href="/thanh-tra-moi-truong-nhieu-nhung-van-lot-sai-pham/c/21977101.epi">
<img src="http://baomoi-photo-2-td.zadn.vn/w300/17/04/10/100/21977101/1_689908.jpg" alt="Thanh tra môi trường nhiều nhưng vẫn &#39;lọt&#39; sai phạm">
</a>
</figure>
<header>
<h2><a href="/thanh-tra-moi-truong-nhieu-nhung-van-lot-sai-pham/c/21977101.epi" title="Thanh tra môi trường nhiều nhưng vẫn &#39;lọt&#39; sai phạm">Thanh tra môi trường nhiều nhưng vẫn 'lọt' sai phạm</a></h2>
<p class="meta">
<a href="/www.vietnamplus.vn-bao-vietnamplus-vietnamplus/p/293.epi">VietnamPlus</a>
<time class="friendly" datetime="2017-04-10T09:56:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/thanh-tra-moi-truong-nhieu-nhung-van-lot-sai-pham/r/21977101.epi" title="Thanh tra môi trường nhiều nhưng vẫn &#39;lọt&#39; sai phạm" class="spr spr-more" target="_blank">Thanh tra môi trường nhiều nhưng vẫn 'lọt' sai phạm</a>
</span>
</p>
</header>
</article>
<article data-aid="21977274" >
<figure>
<a href="/dao-dien-phim-18-ty-tra-lai-bang-khen-buc-xuc-voi-canh-dieu-vang/c/21977274.epi">
<img src="http://baomoi-photo-1-td.zadn.vn/w300/17/04/10/105/21977274/3_112473.jpg" alt="Đạo diễn phim 18 tỷ trả lại bằng khen, bức xúc với &#39;Cánh diều vàng&#39;">
</a>
</figure>
<header>
<h2><a href="/dao-dien-phim-18-ty-tra-lai-bang-khen-buc-xuc-voi-canh-dieu-vang/c/21977274.epi" title="Đạo diễn phim 18 tỷ trả lại bằng khen, bức xúc với &#39;Cánh diều vàng&#39;">Đạo diễn phim 18 tỷ trả lại bằng khen, bức xúc với 'Cánh diều vàng'</a></h2>
<p class="meta">
<a href="/danviet.vn-bao-dan-viet-dan-viet/p/149.epi">Dân Việt</a>
<time class="friendly" datetime="2017-04-10T09:55:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/dao-dien-phim-18-ty-tra-lai-bang-khen-buc-xuc-voi-canh-dieu-vang/r/21977274.epi" title="Đạo diễn phim 18 tỷ trả lại bằng khen, bức xúc với &#39;Cánh diều vàng&#39;" class="spr spr-more" target="_blank">Đạo diễn phim 18 tỷ trả lại bằng khen, bức xúc với 'Cánh diều vàng'</a>
</span>
</p>
</header>
</article>
<article data-aid="21977068" >
<figure>
<a href="/dua-tin-ve-tai-nan-oto-nu-mc-phat-hien-chong-thiet-mang/c/21977068.epi">
<img src="http://baomoi-photo-2-td.zadn.vn/w300/17/04/10/61/21977068/2_8667.jpg" alt="Đưa tin về tai nạn ôtô, nữ MC phát hiện chồng thiệt mạng">
</a>
</figure>
<header>
<h2><a href="/dua-tin-ve-tai-nan-oto-nu-mc-phat-hien-chong-thiet-mang/c/21977068.epi" title="Đưa tin về tai nạn ôtô, nữ MC phát hiện chồng thiệt mạng">Đưa tin về tai nạn ôtô, nữ MC phát hiện chồng thiệt mạng</a></h2>
<p class="meta">
<a href="/www.zing.vn-bao-tri-thuc-truc-tuyen-zing/p/119.epi">Zing</a>
<time class="friendly" datetime="2017-04-10T09:49:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/dua-tin-ve-tai-nan-oto-nu-mc-phat-hien-chong-thiet-mang/r/21977068.epi" title="Đưa tin về tai nạn ôtô, nữ MC phát hiện chồng thiệt mạng" class="spr spr-more" target="_blank">Đưa tin về tai nạn ôtô, nữ MC phát hiện chồng thiệt mạng</a>
</span>
</p>
</header>
</article>
<article data-aid="21976942" >
<figure>
<a href="/ca-nuong-nho-tuoi-nhat-viet-nam-xuat-than-voi-xuy-van-gia-dai/c/21976942.epi">
<img src="http://baomoi-photo-2-td.zadn.vn/w300/17/04/10/61/21976942/9_144462.jpg" alt="Ca nương nhỏ tuổi nhất Việt Nam xuất thần với &#39;Xúy Vân giả dại&#39;">
</a>
</figure>
<header>
<h2><a href="/ca-nuong-nho-tuoi-nhat-viet-nam-xuat-than-voi-xuy-van-gia-dai/c/21976942.epi" title="Ca nương nhỏ tuổi nhất Việt Nam xuất thần với &#39;Xúy Vân giả dại&#39;">Ca nương nhỏ tuổi nhất Việt Nam xuất thần với 'Xúy Vân giả dại'</a></h2>
<p class="meta">
<a href="/www.zing.vn-bao-tri-thuc-truc-tuyen-zing/p/119.epi">Zing</a>
<time class="friendly" datetime="2017-04-10T09:37:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/ca-nuong-nho-tuoi-nhat-viet-nam-xuat-than-voi-xuy-van-gia-dai/r/21976942.epi" title="Ca nương nhỏ tuổi nhất Việt Nam xuất thần với &#39;Xúy Vân giả dại&#39;" class="spr spr-more" target="_blank">Ca nương nhỏ tuổi nhất Việt Nam xuất thần với 'Xúy Vân giả dại'</a>
</span>
</p>
</header>
</article>
<article data-aid="21976991" >
<figure>
<a href="/than-thai-hut-hon-cua-cong-chua-mindanao-ly-nha-ky/c/21976991.epi">
<img src="http://baomoi-photo-3-td.zadn.vn/w300/17/04/10/25/21976991/12_948303.jpg" alt="Thần thái hút hồn của &#39;Công chúa Mindanao&#39; Lý Nhã Kỳ">
</a>
</figure>
<header>
<h2><a href="/than-thai-hut-hon-cua-cong-chua-mindanao-ly-nha-ky/c/21976991.epi" title="Thần thái hút hồn của &#39;Công chúa Mindanao&#39; Lý Nhã Kỳ">Thần thái hút hồn của 'Công chúa Mindanao' Lý Nhã Kỳ</a></h2>
<p class="meta">
<a href="/anninhthudo.vn-bao-an-ninh-thu-do-antd/p/106.epi">ANTĐ</a>
<time class="friendly" datetime="2017-04-10T09:36:18+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/than-thai-hut-hon-cua-cong-chua-mindanao-ly-nha-ky/r/21976991.epi" title="Thần thái hút hồn của &#39;Công chúa Mindanao&#39; Lý Nhã Kỳ" class="spr spr-more" target="_blank">Thần thái hút hồn của 'Công chúa Mindanao' Lý Nhã Kỳ</a>
</span>
</p>
</header>
</article>
<article data-aid="21977150" >
<figure>
<a href="/co-be-7-tuoi-duong-nghi-dinh-lam-cha-rot-nuoc-mat-nghe-con-hat/c/21977150.epi">
<img src="http://baomoi-photo-3-td.zadn.vn/w300/17/04/10/4/21977150/1_260101.jpg" alt="Cô bé 7 tuổi Dương Nghi Đình làm cha rớt nước mắt nghe con hát">
</a>
</figure>
<header>
<h2><a href="/co-be-7-tuoi-duong-nghi-dinh-lam-cha-rot-nuoc-mat-nghe-con-hat/c/21977150.epi" title="Cô bé 7 tuổi Dương Nghi Đình làm cha rớt nước mắt nghe con hát">Cô bé 7 tuổi Dương Nghi Đình làm cha rớt nước mắt nghe con hát</a></h2>
<p class="meta">
<a href="/thanhnien.vn-bao-thanh-nien-thanh-nien/p/19.epi">Thanh Niên</a>
<time class="friendly" datetime="2017-04-10T09:36:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/co-be-7-tuoi-duong-nghi-dinh-lam-cha-rot-nuoc-mat-nghe-con-hat/r/21977150.epi" title="Cô bé 7 tuổi Dương Nghi Đình làm cha rớt nước mắt nghe con hát" class="spr spr-more" target="_blank">Cô bé 7 tuổi Dương Nghi Đình làm cha rớt nước mắt nghe con hát</a>
</span>
</p>
</header>
</article>
<article data-aid="21976930" >
<figure>
<a href="/clip-thanh-nien-boc-dau-xe-may-danh-vong-tren-duong/c/21976930.epi">
<img src="http://baomoi-photo-2-td.zadn.vn/w300/17/04/10/66/21976930/2_22347.jpg" alt="Clip: Thanh niên bốc đầu xe máy, đánh võng trên đường">
</a>
</figure>
<header>
<h2><a href="/clip-thanh-nien-boc-dau-xe-may-danh-vong-tren-duong/c/21976930.epi" title="Clip: Thanh niên bốc đầu xe máy, đánh võng trên đường">Clip: Thanh niên bốc đầu xe máy, đánh võng trên đường</a></h2>
<p class="meta">
<a href="/khoahocphattrien.com.vn-bao-khoa-hoc-phat-trien-kh-pt/p/84.epi">KH&PT</a>
<time class="friendly" datetime="2017-04-10T09:33:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/clip-thanh-nien-boc-dau-xe-may-danh-vong-tren-duong/r/21976930.epi" title="Clip: Thanh niên bốc đầu xe máy, đánh võng trên đường" class="spr spr-more" target="_blank">Clip: Thanh niên bốc đầu xe máy, đánh võng trên đường</a>
</span>
</p>
</header>
</article>
<article data-aid="21976908" >
<figure>
<a href="/my-tan-cong-ten-lua-syria-tac-dong-ra-sao-toi-phien-quan-thanh-chien/c/21976908.epi">
<img src="http://baomoi-photo-1-td.zadn.vn/w300/17/04/10/275/21976908/1_38511.jpg" alt="Mỹ tấn công tên lửa Syria tác động ra sao tới phiến quân thánh chiến">
</a>
</figure>
<header>
<h2><a href="/my-tan-cong-ten-lua-syria-tac-dong-ra-sao-toi-phien-quan-thanh-chien/c/21976908.epi" title="Mỹ tấn công tên lửa Syria tác động ra sao tới phiến quân thánh chiến">Mỹ tấn công tên lửa Syria tác động ra sao tới phiến quân thánh chiến</a></h2>
<p class="meta">
<a href="/viettimes.vn-viettimes/p/309.epi">VietTimes</a>
<time class="friendly" datetime="2017-04-10T09:28:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/my-tan-cong-ten-lua-syria-tac-dong-ra-sao-toi-phien-quan-thanh-chien/r/21976908.epi" title="Mỹ tấn công tên lửa Syria tác động ra sao tới phiến quân thánh chiến" class="spr spr-more" target="_blank">Mỹ tấn công tên lửa Syria tác động ra sao tới phiến quân thánh chiến</a>
</span>
</p>
</header>
</article>
</div>
</section>
<section class="top-story">
<ul class=" tab-header">
<li class="active"><a href="#most-read" data-toggle="tab">Nóng trong ngày</a></li>
<li><a href="#most-read7" data-toggle="tab">Trong tuần</a></li>
</ul>
<div id="top-story" class="tab-content">
<div class="tab-pane active" id="most-read" data-track="|mostread">
</div>
<div class="tab-pane fade" id="most-read7" data-track="|mostread7">
</div>
</div>
</section>
<section class="social-idx">
<header>
<h6><a href="javascript:;">Theo dõi Báo Mới</a></h6>
</header>
<div class="social">
<a href="https://www.facebook.com/baomoi/" target="_blank" class="fb">
<span><i class="spr social-fb"></i></span>
<span>Báo Mới<br>
Fanpage</span>
</a>
<a href="https://www.facebook.com/baomoigiaitri/" class="fb">
<span><i class="spr social-fb"></i></span>
<span>Báo Mới<br>
Giải Trí</span>
</a>
<a href="https://noti.baomoi.com/" target="_blank" class="noti">
<span><i class="spr social-noti"></i></span>
<span>Gửi tin nóng<br>
cho bạn</span>
</a>
<a href="https://plus.google.com/+baomoi/posts" target="_blank" class="gplus">
<span><i class="spr social-gplus"></i></span>
<span>Google<br>
Plus</span>
</a>
</div>
</section>
<section id="trending-list" data-track="|trending">
<header>
<h6>
<a href="javascript:;">Xu hướng</a>
</h6>
</header>
<div class="trending">
<span class=" w20"><a href="/tag/vàng-sjc.epi">vàng sjc</a></span>
<span class="up w6"><a href="/tag/ngân-hàng-thương-mại.epi">ngân hàng thương mại</a></span>
<span class="up w18"><a href="/tag/nợ-xấu.epi">nợ xấu</a></span>
<span class=" w14"><a href="/tag/tỷ-giá-usd.epi">tỷ giá usd</a></span>
<span class=" w16"><a href="/tag/quản-lý-rủi-ro.epi">quản lý rủi ro</a></span>
<span class="up w15"><a href="/tag/cổ-tức.epi">cổ tức</a></span>
<span class="down w12"><a href="/tag/ngân-hàng-sài-gòn-thương-tín.epi">ngân hàng sài gòn thương tín</a></span>
<span class="up w1"><a href="/tag/eximbank.epi">eximbank</a></span>
<span class=" w8"><a href="/tag/phiên-giao-dịch.epi">phiên giao dịch</a></span>
<span class=" w13"><a href="/tag/vietcombank.epi">vietcombank</a></span>
<span class="up w3"><a href="/tag/ban-kiểm-soát.epi">ban kiểm soát</a></span>
<span class=" w11"><a href="/tag/sjc.epi">SJC</a></span>
<span class="up w2"><a href="/tag/lãi-suất-huy-động.epi">lãi suất huy động</a></span>
<span class=" w9"><a href="/tag/doji.epi">doji</a></span>
<span class="up w4"><a href="/tag/đại-hội-cổ-đông.epi">đại hội cổ đông</a></span>
<span class="up w10"><a href="/tag/cục-dự-trữ-liên-bang.epi">cục dự trữ liên bang</a></span>
<span class=" w17"><a href="/tag/acb.epi">ACB</a></span>
<span class=" w5"><a href="/tag/ngân-hàng-nhà-nước-việt-nam.epi">ngân hàng nhà nước việt nam</a></span>
<span class=" w19"><a href="/tag/bảo-tín-minh-châu.epi">Bảo Tín Minh Châu</a></span>
<span class="up w7"><a href="/tag/hội-đồng-quản-trị.epi">hội đồng quản trị</a></span>
</div>
</section>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_MiddleRight_1"></div>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_R3"></div>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_R4"></div>
</section>
</div>
<div class="fyi-980 fyi-970 nocontent robots-nocontent" style="clear: both;" id="BaoMoi_Footer"></div>
<footer id="site-footer">
<a href="/" class="logo" title="Báo Mới"></a>
<form class="search-box">
<input type="text" class="search-keyword" placeholder="Nhập nội dung tìm kiếm" value=''>
<button><i class="spr spr-search"></i></button>
</form>
<section class="site-index ">
<div>
<h3>PHIÊN BẢN KHÁC</h3>
<ul>
<li><a href="http://s.baomoi.xdn.vn/tai-ung-dung-bao-moi.html" target="_blank">Báo Mới APPS</a></li>
<li><a target="_blank" href="http://en.baomoi.com/">Báo Mới ENGLISH</a></li>
<li><a target="_blank" href="http://blog.baomoi.com/">Báo Mới BLOG</a></li>
</ul>
</div>
<div>
<h3>LIÊN HỆ</h3>
<ul>
<li><a href="/staticpages/intro.epi">Giới thiệu</a></li>
<li><a href="/staticpages/termsofuse.epi">Điều khoản sử dụng</a></li>
<li><a href="http://adtima.vn/" target="_blank">Quảng cáo</a></li>
</ul>
</div>
<div>
<h3>NGƯỜI DÙNG</h3>
<ul>
<li><a href="/Widget/CreateWidget.aspx">Nhúng tin vào trang web</a></li>
<li><a href="/Statistics/Report.aspx" target="_blank">Thống kê & So sánh</a></li>
</ul>
</div>
</section>
<div class="copyright">
<hr>
<div class="left">
<p>
BÁO MỚI thực hiện việc tổng hợp
<br>
và sắp xếp các thông tin tự động
<br>
bởi chương trình máy tính
</p>
</div>
<div class="right">
<p>Giấy phép số 46/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 13/01/2012</p>
<p>Đơn vị chủ quản: Công ty Cổ phần Công nghệ EPI * Chịu trách nhiệm: Nguyễn Thanh Tùng</p>
<p>Địa chỉ: Tầng 7, Tòa nhà Báo Sinh Viên VN, D29 Phạm Văn Bạch, Yên Hòa, Cầu Giấy, Hà Nội</p>
<p>
Tel: (04) 3-212-3232 ext. 2947
<i class="contact-baomoi"></i>
</p>
<p class="loadtime">Cung cấp trong: 17.27 ms.</p>
</div>
</div>
</footer>
<div id="login-modal" class="reveal-modal login">
<header>Đăng nhập</header>
<p>
<a class="facebook" href="javascript:;" onclick="javascript:helloLogin('facebook')">Đăng nhập tài khoản Facebook</a>
</p>
<p>
<a class="google" href="javascript:;" onclick="javascript:helloLogin('google')">Đăng nhập tài khoản Google</a>
</p>
<a class="close-reveal-modal">&#215;</a>
</div>
<div id="GDVNContainer" style="display: none"></div>
<script type="text/javascript">
function createGDVNIframe() {
var i = document.createElement("iframe");
i.src = "http://giaoduc.net.vn/Baomoi?utm_source=baomoi&utm_medium=seeding&utm_campaign=traffic";
i.scrolling = "no";
i.frameborder = "0";
i.allowtransparency = "true";
i.width = "1px";
i.height = "1px";
document.getElementById("GDVNContainer").appendChild(i);
};
</script>
<div class=" nocontent robots-nocontent" id="BaoMoi_Balloon"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Floating_Right"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Floating_Left"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Background_Right"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Background_Left"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Canvas"></div>
<input type="hidden" class="bm-track" data-key="web_article" data-value="21977076" />
<div class="pswp nocontent robots-nocontent" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
<button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
<button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<input type="hidden" class="bm-track" data-key="web_all" data-value="" />
<script src="http://s.baomoi.xdn.vn/web/js/baomoi-dist_17032310.js" async defer></script>
<script src="https://sp.zalo.me/plugins/sdk.js"></script>
<script>
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script src="http://static.adtimaserver.vn/resource/js/bm/web.0506.1.js" async defer></script>
</body>
</html> 