
<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="vi" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="vi" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="vi" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" xmlns="http://www.w3.org/1999/xhtml">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
Các tỷ phú thế giới đeo đồng hồ gì? - PNNews
</title><meta name="keywords" content="Akio Toyoda,toyota,Walmart International,Jeffrey Immelt,Doug McMillon,Chevron Corp,Mark Fields,John Watson,Jack Bogle,Toyota Motor Corp,CEO,Ford Motor,Chevron,general electric,Casio,Tim Cook,Bill Gates,Apple Watch,công ty niêm yết,ford,nhà sản xuất ô tô" /><meta name="description" content="Không chỉ đơn giản là một công cụ để xem giờ, những chiếc đồng hồ của các tỷ phú đang sở hữu còn mang nhiều thông điệp, giá trị khác nhau." /><meta http-equiv="refresh" content="1800" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="content-language" content="vi" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="author" content="BAOMOI.COM" /><meta name="msvalidate.01" content="94801D71438B64887D4670AB4661921E" /><meta name="robots" content="index,follow" /><meta name="googlebot" content="index,follow,noarchive" />
<script type="text/javascript">
function mobileDetect() { var e = /android|webos|iphone|ipad|ipod|blackberry|bb|playbook|iemobile|windows phone|kindle|silk|opera mini/i.test(navigator.userAgent.toLowerCase()); if (e) if (window.location.hash && "bm_web" === window.location.hash.replace("#", "")) { var o = new Date; o.setTime(o.getTime() + 864e5); var i = "; expires=" + o.toGMTString(); document.cookie = "bm_web=1" + i + "; path=/" } else { for (var n = null, t = "bm_web=", a = document.cookie.split(";"), l = 0; l < a.length; l++) { for (var r = a[l]; " " === r.charAt(0) ;) r = r.substring(1, r.length); if (0 === r.indexOf(t)) { n = r.substring(t.length, r.length); break } } (null === n || "1" !== n) && (window.location = window.location.href.replace("www.baomoi.com", "m.baomoi.com")) } } mobileDetect();
</script>
<meta name="apple-itunes-app" content="app-id=651979466" /><meta name="google-play-app" content="app-id=com.epi" /><meta name="apple-mobile-web-app-title" content="Báo Mới" /><meta name="application-name" content="Báo Mới" /><meta name="msapplication-TileColor" content="#ffc40d" /><meta name="msapplication-TileImage" content="http://s.baomoi.xdn.vn/favicons/mstile-144x144.png" /><meta name="msapplication-config" content="http://s.baomoi.xdn.vn/favicons/browserconfig.xml" /><meta name="theme-color" content="#ffffff" />
<link rel="canonical" href="http://www.baomoi.com/cac-ty-phu-the-gioi-deo-dong-ho-gi/c/22303785.epi" />
<link rel="alternate" href="http://www.baomoi.com/cac-ty-phu-the-gioi-deo-dong-ho-gi/c/22303785.epi" hreflang="x-default" />
<link rel="alternate" media="handheld" href="http://m.baomoi.com/cac-ty-phu-the-gioi-deo-dong-ho-gi/c/22303785.epi" />
<link href="https://plus.google.com/118052067613632439662" rel="publisher" />
<link rel="apple-touch-icon" sizes="57x57" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://s.baomoi.xdn.vn/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="http://s.baomoi.xdn.vn/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s.baomoi.xdn.vn/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="http://s.baomoi.xdn.vn/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://s.baomoi.xdn.vn/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="http://s.baomoi.xdn.vn/favicons/manifest.json" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="stylesheet" href="http://s.baomoi.xdn.vn/web/styles/css/baomoi-dist_17021714.css">
<style>
#site-header {
z-index: 9999999 !important;
</style>
<meta property="fb:app_id" content="128990640458592" />
<meta property="og:title" content="Các tỷ phú thế giới đeo đồng hồ gì?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.baomoi.com/s/c/22303785.epi" />
<meta property="og:image:url" content="http://baomoi-photo-fbcrawler-td.zadn.vn/w720x480//17/05/18/283/22303785/9_44517.png" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />
<meta property="og:description" content="Không chỉ đơn giản là một công cụ để xem giờ, những chiếc đồng hồ của các tỷ phú đang sở hữu còn mang nhiều thông điệp, giá trị khác nhau." />
<meta property="og:site_name" content="BAOMOI.COM" />
<meta property="article:publisher" content="https://www.facebook.com/Baomoi" />
<meta property="article:published_time" content="2017-05-18T07:36:00+07:00" />
<meta property="article:section" content="Kinh doanh" />
<meta property="article:tag" content="Akio Toyoda"/>
<meta property="article:tag" content="toyota"/>
<meta property="article:tag" content="Walmart International"/>
<meta property="article:tag" content="Jeffrey Immelt"/>
<meta property="article:tag" content="Doug McMillon"/>
<meta property="article:tag" content="Chevron Corp"/>
<meta property="article:tag" content="Mark Fields"/>
<meta property="article:tag" content="John Watson"/>
<meta property="article:tag" content="Jack Bogle"/>
<meta property="article:tag" content="Toyota Motor Corp"/>
<meta property="article:tag" content="CEO"/>
<meta property="article:tag" content="Ford Motor"/>
<meta property="article:tag" content="Chevron"/>
<meta property="article:tag" content="general electric"/>
<meta property="article:tag" content="Casio"/>
<meta property="article:tag" content="Tim Cook"/>
<meta property="article:tag" content="Bill Gates"/>
<meta property="article:tag" content="Apple Watch"/>
<meta property="article:tag" content="công ty niêm yết"/>
<meta property="article:tag" content="ford"/>
<meta property="article:tag" content="nhà sản xuất ô tô"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"http://www.baomoi.com/cac-ty-phu-the-gioi-deo-dong-ho-gi/c/22303785.epi"
},
"headline": "Các tỷ phú thế giới đeo đồng hồ gì?",
"image": {
"@type": "ImageObject",
"url": "http://baomoi-photo-1-td.zadn.vn/w720x480/17/05/18/283/22303785/9_44517.png",
"width": 720,
"height": 480
},
"datePublished": "2017-05-18T07:36:00+07:00",
"dateModified": "2017-05-18T07:40:34+07:00",
"author": {
"@type": "Organization",
"name": "PNNews",
"url" : "http://phununews.vn"
},
"publisher": {
"@type": "Organization",
"name": "BAOMOI.COM",
"logo": {
"@type": "ImageObject",
"url": "http://s.baomoi.xdn.vn/web/styles/img/logo.png",
"width": 450,
"height": 96
}
},
"description": "Không chỉ đơn giản là một công cụ để xem giờ, những chiếc đồng hồ của các tỷ phú đang sở hữu còn mang nhiều thông điệp, giá trị khác nhau."
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "/kinh-te.epi",
"name": "Kinh tế"
}
}
,{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "/kinh-doanh.epi",
"name": "Kinh doanh"
}
}
]
}
</script>
<script type="text/javascript">
var article_id = 22303785;
var cate_id = 7;
var cate_path = "kinh-doanh";
</script>
<script type="text/javascript" src="http://s.baomoi.xdn.vn/web/js/plugins/modernizr/modernizr-2.8.3.min.js"></script>
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-309591-61', 'auto');
ga('send', 'pageview', { 'page': window.location.pathname + window.location.search + window.location.hash });
</script>
<script>
var _zap = _zap || [];
_zap.push(["_setAccount", "ZA-43057452940626"]);
(function (e, t, n, r, a, o, c) {
e[a + "_q"] = e[a + "_q"] || [], e[a] = e[a] || {}; var s = ["trackPageview", "trackEvent", "getVisitorID"];
for (i in s) e[a][s[i]] = function (t) { return function () { e[a + "_q"].push([t, arguments]) } }(s[i]);
o = t.createElement(n), c = t.getElementsByTagName(n)[0], o.async = 1, o.src = r + "?" + Math.floor((new Date).getTime() / 86400000), c.parentNode.insertBefore(o, c)
})(window, document, "script", "http://stc.za.zaloapp.com/v3/za.js", "ZA");
</script>
</head>
<body>
<header id="site-header">
<div class="header-wrap">
<a href="/" class="logo" title="Báo Mới"></a>
<div class="hdr-content nocontent robots-nocontent">
<p class="top-keywords" data-track="topkeywords"></p>
<form class="search-box">
<input type="text" class="search-keyword" placeholder="Nhập nội dung tìm kiếm">
<button><i class="spr spr-search"></i></button>
</form>
<div class="login">
<div id="profile"></div>
<a id="social-login" href="javascript:;" data-animation="none" data-animationspeed="0" data-reveal-id="login-modal">Đăng nhập</a>
<a class="go-mobile" href="javascript:;" data-target-host="http://m.baomoi.com">Phiên bản Mobile</a>
</div>
<div class="button-area" >
<a href="/tin-nong.epi" class="hot" data-track="btn-tin-nong"><i class="spr spr-hot"></i><span>Tin nóng</span></a>
<a href="/tin-moi.epi" class="news" data-track="btn-tin-moi"><i class="spr spr-news"></i><span>Tin mới</span></a>
<a href="javascript:;" class="personal recommend" data-track="btn-de-xuat"><i class="spr spr-personal"></i><span>Đề xuất</span></a>
</div>
</div>
</div>
<nav class="navigation">
<div class="header-wrap">
<ul>
<li class="parent home">
<a href="/"><i class="spr spr-home"></i></a>
</li>
<li class="parent">
<a href="/xa-hoi.epi" data-id="121">Xã hội</a>
<ul class="child">
<li>
<a href="/thoi-su.epi" data-id="144">Thời sự</a>
</li>
<li>
<a href="/giao-thong.epi" data-id="4">Giao thông</a>
</li>
<li>
<a href="/moi-truong-khi-hau.epi" data-id="3">Môi trường - Khí hậu</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/the-gioi.epi" data-id="119">Thế giới</a>
</li>
<li class="parent">
<a href="/van-hoa.epi" data-id="54">Văn hóa</a>
<ul class="child">
<li>
<a href="/nghe-thuat.epi" data-id="15">Nghệ thuật</a>
</li>
<li>
<a href="/am-thuc.epi" data-id="84">Ẩm thực</a>
</li>
<li>
<a href="/du-lich.epi" data-id="137">Du lịch</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/kinh-te.epi" data-id="45">Kinh tế</a>
<ul class="child">
<li>
<a href="/kinh-doanh.epi" data-id="7">Kinh doanh</a>
</li>
<li>
<a href="/lao-dong-viec-lam.epi" data-id="47">Lao động - Việc làm</a>
</li>
<li>
<a href="/tai-chinh.epi" data-id="126">Tài chính</a>
</li>
<li>
<a href="/chung-khoan.epi" data-id="127">Chứng khoán</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/giao-duc.epi" data-id="59">Giáo dục</a>
<ul class="child">
<li>
<a href="/hoc-bong-du-hoc.epi" data-id="107">Học bổng - Du học</a>
</li>
<li>
<a href="/dao-tao-thi-cu.epi" data-id="108">Đào tạo - Thi cử</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/the-thao.epi" data-id="55">Thể thao</a>
<ul class="child">
<li>
<a href="/bong-da.epi" data-id="87">Bóng đá</a>
</li>
<li>
<a href="/quan-vot.epi" data-id="88">Quần vợt</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/giai-tri.epi" data-id="52">Giải trí</a>
<ul class="child">
<li>
<a href="/am-nhac.epi" data-id="71">Âm nhạc</a>
</li>
<li>
<a href="/thoi-trang.epi" data-id="72">Thời trang</a>
</li>
<li>
<a href="/dien-anh-truyen-hinh.epi" data-id="132">Điện ảnh - Truyền hình</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/phap-luat.epi" data-id="58">Pháp luật</a>
<ul class="child">
<li>
<a href="/hinh-su-dan-su.epi" data-id="104">Hình sự - Dân sự</a>
</li>
<li>
<a href="/an-ninh-trat-tu.epi" data-id="141">An ninh - Trật tự</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/khoa-hoc-cong-nghe.epi" data-id="53">Khoa học - Công nghệ </a>
<ul class="child">
<li>
<a href="/cntt-vien-thong.epi" data-id="76">CNTT - Viễn thông</a>
</li>
<li>
<a href="/khoa-hoc-tu-nhien.epi" data-id="79">Khoa học - Tự nhiên</a>
</li>
<li>
<a href="/thiet-bi-phan-cung.epi" data-id="136">Thiết bị - Phần cứng</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/doi-song.epi" data-id="33">Đời sống</a>
<ul class="child">
<li>
<a href="/dinh-duong-lam-dep.epi" data-id="138">Dinh dưỡng - Làm đẹp</a>
</li>
<li>
<a href="/tinh-yeu-hon-nhan.epi" data-id="139">Tình yêu - Hôn nhân</a>
</li>
<li>
<a href="/suc-khoe-y-te.epi" data-id="82">Sức khỏe - Y tế</a>
</li>
</ul>
</li>
<li class="parent">
<a href="/xe-co.epi" data-id="145">Xe cộ</a>
</li>
<li class="parent">
<a href="/nha-dat.epi" data-id="147">Nhà đất</a>
<ul class="child">
<li>
<a href="/quan-ly-quy-hoach.epi" data-id="148">Quản lý - Quy hoạch</a>
</li>
<li>
<a href="/khong-gian-kien-truc.epi" data-id="150">Không gian - Kiến trúc</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
</header>
<div class="fyi-980 fyi-970 nocontent robots-nocontent" id="BaoMoi_Top"></div>
<div class="site-wrap article-border">
<section class="main story-page">
<div>
<div class="breadcrumbs">
<div class="cate">
<a href="/kinh-te.epi"><span>Kinh tế</span></a>
</div>
<div class="sub">
<a href="/kinh-doanh.epi"><span>Kinh doanh</span></a>
</div>
</div>
<article class="main-article" data-aid="22303785">
<header>
<h1>Các tỷ phú thế giới đeo đồng hồ gì?</h1>
<p class="meta ">
<a class="source" href="/phununews.vn-phu-nu-news-pnnews/p/322.epi">PNNews</a>
<time datetime="2017-05-18T07:36:00+07:00">18/05/2017 07:36 GMT+7</time>
<a id="main_hlRelevanceCount" href="/tin-lien-quan/t/2472363.epi">1 liên quan</a>
</p>
</header>
<aside>
<div class="social nocontent robots-nocontent">
<ul class="rrssb-buttons">
<li class="rrssb-zalo">
<a rel="nofollow" href="javascript:;" class="zalo-share-button" data-href="http://www.baomoi.com/s/c/22303785.epi?utm_source=desktop&utm_medium=zalo&utm_campaign=share" data-oaid="3128995559321116723" data-layout="icon" data-customize="true">
<span class="rrssb-icon"></span>
<span class="rrssb-text">zalo</span>
</a>
</li>
<li class="rrssb-facebook">
<a rel="nofollow" data-href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.baomoi.com%2fs%2fc%2f22303785.epi%3futm_source%3ddesktop%26utm_medium%3dfacebook%26utm_campaign%3dshare" href="javascript:;" class="popup">
<span class="rrssb-icon"></span>
<span class="rrssb-text">facebook</span>
</a>
</li>
</ul>
</div>
<div class="tools nocontent robots-nocontent">
<a href="javascript:;" class="like"><i class="spr spr-like"></i><span>22</span></a>
<a href="/cac-ty-phu-the-gioi-deo-dong-ho-gi/r/22303785.epi" target="_blank" rel="nofollow"><i class="spr spr-more"></i><span>Gốc</span> </a>
</div>
<div class="tag-cloud">
<h3><a href="javascript:;" title="">Từ khoá</a></h3>
<p>
<a href='/tag/akio-toyoda.epi'>
Akio Toyoda</a>
<a href='/tag/toyota.epi'>
Toyota</a>
<a href='/tag/walmart-international.epi'>
Walmart International</a>
<a href='/tag/jeffrey-immelt.epi'>
Jeffrey Immelt</a>
<a href='/tag/doug-mcmillon.epi'>
Doug Mcmillon</a>
<a href='/tag/chevron-corp.epi'>
Chevron Corp</a>
<a href='/tag/mark-fields.epi'>
Mark Fields</a>
<a href='/tag/john-watson.epi'>
John Watson</a>
<a href='/tag/jack-bogle.epi'>
Jack Bogle</a>
<a href='/tag/toyota-motor-corp.epi'>
Toyota Motor Corp</a>
<a href='/tag/ceo.epi'>
CEO</a>
<a href='/tag/ford-motor.epi'>
Ford Motor</a>
<a href='/tag/chevron.epi'>
Chevron</a>
<a href='/tag/general-electric.epi'>
General Electric</a>
<a href='/tag/casio.epi'>
Casio</a>
<a href='/tag/tim-cook.epi'>
Tim Cook</a>
<a href='/tag/bill-gates.epi'>
Bill Gates</a>
<a href='/tag/apple-watch.epi'>
Apple Watch</a>
<a href='/tag/công-ty-niêm-yết.epi'>
Công Ty Niêm Yết</a>
<a href='/tag/ford.epi'>
Ford</a>
<a href='/tag/nhà-sản-xuất-ô-tô.epi'>
Nhà Sản Xuất Ô Tô</a>
</p>
<div class="fyi-160 nocontent robots-nocontent" id="BaoMoi_ArticleSkyscraper"></div>
</div>
</aside>
<div class="article-body">
<div class="sapo">
Không chỉ đơn giản là một công cụ để xem giờ, những chiếc đồng hồ của các tỷ phú đang sở hữu còn mang nhiều thông điệp, giá trị khác nhau.
</div>
<div class="body">
<p class="body-text">Đối với doanh nhân thành đạt thì đồng hồ đeo tay là phụ kiện không thể thiếu. Không chỉ đơn giản là một công cụ để xem giờ, những chiếc đồng hồ còn mang nhiều thông điệp khác nhau như: thể hiện quyền lực, sự giàu có, địa vị xã hội, hay đơn giản chỉ vì thích.</p><p class="body-text">Cùng chiêm ngưỡng những chiếc đồng hồ đeo tay của các tỷ phú thế giới đang sở hữu:</p><p class="body-text"><strong>Tim Cook, CEO Apple</strong></p><p class="body-image"><img src="http://baomoi-photo-1-td.zadn.vn/w460x/17/05/18/283/22303785/1_554964.png" alt="Cac ty phu the gioi deo dong ho gi? - Anh 1" title="Các tỷ phú thế giới đeo đồng hồ gì? - Ảnh 1" /></p><p class="body-text">Hình ảnh thường thấy ở Tim Cook là luôn xuất hiện cùng chiếc đồng hồ thông minh Apple Watch đeo trên tay. Phiên bản đồng hồ này được bán với mức giá 268 USD<br>Kể từ khi đảm nhận vị trí CEO Apple từ năm 2011, Tim Cook đã góp phần giúp cổ phiếu của Apple tăng hơn 175%. Với giá thị trường hơn 700 tỷ USD, Apple là công ty có giá trị lớn nhất thế giới.</p><p class="body-text"><strong>Mark Fields, Chủ tịch và CEO Ford</strong></p><p class="body-image"><img src="http://baomoi-photo-1-td.zadn.vn/w460x/17/05/18/283/22303785/2_25694.jpg" alt="Cac ty phu the gioi deo dong ho gi? - Anh 2" title="Các tỷ phú thế giới đeo đồng hồ gì? - Ảnh 2" /></p><p class="body-text">Chiếc đồng hồ của Mark Fields là một phiên bản Jaeger LeCoultre Master Reserve de Marche với giá bán lẻ 9.350 USD. Tuy nhiên hiện tại không còn đặt mua được nữa.</p><p class="body-text">Mark Fields là Chủ tịch và CEO Ford Motor - Ford là mộ trong những công ty sản xuất ô tô lớn nhất thế giới. Những mẫu xe của Ford có mặt ở khắp mọi nơi trên thế giới, tại Việt Nam hãng xe Ford cũng được rất nhiều khách hàng lựa chọn.</p><p class="body-text"><strong>Doug McMillon, Chủ tịch và CEO Walmart</strong></p><p class="body-image"><img src="http://baomoi-photo-1-td.zadn.vn/w460x/17/05/18/283/22303785/3_37377.jpg" alt="Cac ty phu the gioi deo dong ho gi? - Anh 3" title="Các tỷ phú thế giới đeo đồng hồ gì? - Ảnh 3" /></p><p class="body-text">Chiếc đồng hồ hiện tại được CEO Doug McMillon sở hữu đó là phiên bản Citizen Skyhawk A-T JY0000-53E với giá 479 USD.</p><p class="body-text">Doug McMillon là Chủ tịch và CEO của Walmart International, “bộ phận có tốc độ phát triển nhanh nhất trong toàn hệ thống Walmart”. Hiện nay, Walmart là công ty có số lượng nhân viên lớn nhất thế giới với 2,3 triệu người. Doanh thu năm 2016 của công ty đạt được 481,1 tỷ USD.</p><p class="body-text"><strong>Jeffrey Immelt, CEO General Electric</strong></p><p class="body-image"><img src="http://baomoi-photo-1-td.zadn.vn/w460x/17/05/18/283/22303785/4_691882.png" alt="Cac ty phu the gioi deo dong ho gi? - Anh 4" title="Các tỷ phú thế giới đeo đồng hồ gì? - Ảnh 4" /></p><p class="body-text">Chiếc đồng hồ được Jeffrey Immelt chọn đeo là phiên bản Breitling Chronospace M78365 có giá 6.650 USD</p><p class="body-text">Jeffrey Immelt là CEO của hãng công nghiệp khổng lồ General Electric trong hơn 16 năm qua. Tổ chức Barron đã 3 lần vinh danh ông là “CEO tốt nhất thế giới”.</p><p class="body-text">Với giá trị thị trường hơn 250 tỷ USD, General Electric là một trong những doanh nghiệp niêm yết lớn nhất trên thế giới. Doanh thu năm 2016 của công ty đạt 123,7 tỷ USD</p><p class="body-text"><strong>Bill Gates</strong></p><p class="body-image"><img src="http://baomoi-photo-1-td.zadn.vn/w460x/17/05/18/283/22303785/5_20690.jpg" alt="Cac ty phu the gioi deo dong ho gi? - Anh 5" title="Các tỷ phú thế giới đeo đồng hồ gì? - Ảnh 5" /></p><p class="body-text">Nhiều người sẽ vô cùng ngạc nhiên không tin rằng, tỷ phú thế giới lại chỉ đeo chiếc đồng hồ có giá 10 USD.</p><p class="body-text">Nhà đồng sáng lập Microsoft, Bill Gates là người giàu nhất thế giới với khối tài sản lên đến cả trăm tỷ USD.</p><p class="body-text">Trong sự kiện Politico’s Lessons Fro Leaders (Hội thảo dành cho các nhà lãnh đạo) Bill Gates nói rằng: “Ông chỉ đeo chiếc đồng hồ của thương hiệu Casio khoảng 10 đô la mà thôi”. Sự thật này khiến nhiều người phải ngạc nhiên</p><p class="body-text"><strong>Jack Bogle</strong></p><p class="body-image"><img src="http://baomoi-photo-1-td.zadn.vn/w460x/17/05/18/283/22303785/6_27844.jpg" alt="Cac ty phu the gioi deo dong ho gi? - Anh 6" title="Các tỷ phú thế giới đeo đồng hồ gì? - Ảnh 6" /></p><p class="body-text">Huyền thoại đầu tư Jack Bogle, người sáng lập Tập đoàn Vanguard, luôn đeo trên cổ tay của mình chiếc đồng hồ trị giá 14 USD nhận từ một cổ đông.</p><p class="body-text">Ông Jack Bogle cho biết, ông nhận được chiếc đồng hồ từ một cổ đông ở California qua đường bưu điện. Chiếc đồng hồ này có in logo công ty Vanguard, là tên của ông và một cụm từ “Still on Watch” ám chỉ các cổ đông vẫn đang dõi theo hoạt động của ông. Ông luôn đeo chiếc đồng hồ để nhắc nhở bản thân luôn làm việc vì cả quyền lợi của các cổ đông.</p><p class="body-text"><strong>John Watson, CEO Chevron</strong></p><p class="body-image"><img src="http://baomoi-photo-1-td.zadn.vn/w460x/17/05/18/283/22303785/7_25938.jpg" alt="Cac ty phu the gioi deo dong ho gi? - Anh 7" title="Các tỷ phú thế giới đeo đồng hồ gì? - Ảnh 7" /></p><p class="body-text">Năm 2010, John Watson là CEO và Chủ tịch HĐQT Chevron Corp. Ông thường đeo trên cổ tay của mình phiên bản đồng hồ Breitling Aerospace E79362 trị giá 2.590 USD.</p><p class="body-text">Chevron là công ty năng lượng chuyên sản xuất khí đốt tự nhiên và năng lượng địa nhiệt, cũng như các nguồn nhiên liệu tái chế khác. Với giá trị thị trường hơn 200 tỷ USD, đây là một trong những doanh nghiệp niêm yết lớn nhất thế giới.</p><p class="body-text"><strong> Akio Toyoda, Chủ tịch Toyota</strong></p><p class="body-image"><img src="http://baomoi-photo-1-td.zadn.vn/w460x/17/05/18/283/22303785/8_44404.jpg" alt="Cac ty phu the gioi deo dong ho gi? - Anh 8" title="Các tỷ phú thế giới đeo đồng hồ gì? - Ảnh 8" /></p><p class="body-text">Chủ tịch Akio Toyoda của Toyota sở hữu cho mình phiên bản đồng hồ Patek Philippe Calatrava 5119G trị giá 21.500 USD.</p><p class="body-text">Kể từ năm 2009, Akio Toyoda là Chủ tịch Toyota Motor Corp, nhà sản xuất ô tô lớn nhất thế giới. Trong năm 2016, lợi nhuận ròng của Toyota đạt 19 tỷ USD, tăng 6% so với năm 2015.</p><p class="body-text"><em>Theo NĐT</em></p>
</div>
<div class="social nocontent robots-nocontent">
<ul class="rrssb-buttons">
<li class="rrssb-zalo">
<a rel="nofollow" href="javascript:;" class="zalo-share-button" data-href="http://www.baomoi.com/s/c/22303785.epi?utm_source=desktop&utm_medium=zalo&utm_campaign=share" data-oaid="3128995559321116723" data-layout="icon" data-customize="true">
<span class="rrssb-icon"></span>
<span class="rrssb-text">zalo</span>
</a>
</li>
<li class="rrssb-facebook">
<a rel="nofollow" data-href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.baomoi.com%2fs%2fc%2f22303785.epi%3futm_source%3ddesktop%26utm_medium%3dfacebook%26utm_campaign%3dshare" href="javascript:;" class="popup">
<span class="rrssb-icon"></span>
<span class="rrssb-text">facebook</span>
</a>
</li>
</ul>
</div>
<div class=" nocontent robots-nocontent" style="width:450px;overflow:hidden;" id="BaoMoi_ArticleBottomTVC"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_ArticleBottom"></div>
<div id="related-box" class="related-news" data-track="article|related">
<header>
<h6>
<a id="main_hlRelatedTitle" href="/tin-lien-quan/t/2472363.epi">Tin liên quan</a>
</h6>
</header>
<article data-aid="22304113">
<header>
<h2><a href="/ceo-toyota-dung-noi-xe-toyota-nham-chan-nua/c/22304113.epi">CEO Toyota: 'Đừng nói xe Toyota nhàm chán nữa!'</a></h2>
<p class="meta">
<a href="/tinnhanhchungkhoan.vn-bao-dau-tu-chung-khoan-dtck/p/95.epi">ĐTCK</a>
<time class="friendly" datetime="2017-05-18T08:08:27+07:00"></time>
<span>
<a href="/ceo-toyota-dung-noi-xe-toyota-nham-chan-nua/r/22304113.epi" class="spr spr-more" target="_blank">CEO Toyota: 'Đừng nói xe Toyota nhàm chán nữa!'</a>
</span>
</p>
</header>
</article>
</div>
</div>
</article>
</div>
<aside class="nocontent robots-nocontent">
<section id="recommend-box" class="zone" style="display: none" data-track="article|recommend">
<header>
<h6><a rel="nofollow" href="/de-xuat.epi" title="">Tin đề xuất</a></h6>
</header>
</section>
<section id="hotnews-box" class="zone" data-track="article|popular">
<header>
<h6><a href="/tin-nong/kinh-doanh.epi">Tin nóng</a></h6>
</header>
</section>
<section id="mostrecent-box" class="zone" data-track="article|mostrecent">
<header>
<h6><a href="/tin-moi/kinh-doanh.epi">Tin mới</a></h6>
</header>
</section>
</aside>
</section>
<section class="sidebar nocontent robots-nocontent">
<div class="fyi-300 nocontent robots-nocontent" style="display:none;" id="BaoMoi_HalfPage"></div>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_R1"></div>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_R2"></div>
<section id="photo-box" data-track="|video">
<header>
<h6>
<a href="/tin-video.epi">Video</a>
</h6>
</header>
<div class="slider">
<article data-aid="22304570" >
<figure>
<a href="/quan-doi-syria-tiep-tuc-giai-phong-cu-dia-phien-quan-o-ngoai-vi-damascus-chum-video/c/22304570.epi">
<img src="http://baomoi-photo-3-td.zadn.vn/w300/17/05/18/275/22304570/1_194571.jpg" alt="Quân đội Syria tiếp tục giải phóng cứ địa phiến quân ở ngoại vi Damascus (chùm video)">
</a>
</figure>
<header>
<h2><a href="/quan-doi-syria-tiep-tuc-giai-phong-cu-dia-phien-quan-o-ngoai-vi-damascus-chum-video/c/22304570.epi" title="Quân đội Syria tiếp tục giải phóng cứ địa phiến quân ở ngoại vi Damascus (chùm video)">Quân đội Syria tiếp tục giải phóng cứ địa phiến quân ở ngoại vi Damascus (chùm video)</a></h2>
<p class="meta">
<a href="/viettimes.vn-viettimes/p/309.epi">VietTimes</a>
<time class="friendly" datetime="2017-05-18T09:00:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/quan-doi-syria-tiep-tuc-giai-phong-cu-dia-phien-quan-o-ngoai-vi-damascus-chum-video/r/22304570.epi" title="Quân đội Syria tiếp tục giải phóng cứ địa phiến quân ở ngoại vi Damascus (chùm video)" class="spr spr-more" target="_blank">Quân đội Syria tiếp tục giải phóng cứ địa phiến quân ở ngoại vi Damascus (chùm video)</a>
</span>
</p>
</header>
</article>
<article data-aid="22304674" >
<figure>
<a href="/cac-hot-boy-produce-101-nghen-ngao-khi-hat-ca-khuc-cuoi-cung-cua-i-o-i/c/22304674.epi">
<img src="http://baomoi-photo-2-td.zadn.vn/w300/17/05/18/46/22304674/6_173169.png" alt="Các hot boy &#39;Produce 101&#39; nghẹn ngào khi hát ca khúc cuối cùng của I.O.I">
</a>
</figure>
<header>
<h2><a href="/cac-hot-boy-produce-101-nghen-ngao-khi-hat-ca-khuc-cuoi-cung-cua-i-o-i/c/22304674.epi" title="Các hot boy &#39;Produce 101&#39; nghẹn ngào khi hát ca khúc cuối cùng của I.O.I">Các hot boy 'Produce 101' nghẹn ngào khi hát ca khúc cuối cùng của I.O.I</a></h2>
<p class="meta">
<a href="/kenh14.vn-kenh-14/p/110.epi">Kênh 14</a>
<time class="friendly" datetime="2017-05-18T09:00:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/cac-hot-boy-produce-101-nghen-ngao-khi-hat-ca-khuc-cuoi-cung-cua-i-o-i/r/22304674.epi" title="Các hot boy &#39;Produce 101&#39; nghẹn ngào khi hát ca khúc cuối cùng của I.O.I" class="spr spr-more" target="_blank">Các hot boy 'Produce 101' nghẹn ngào khi hát ca khúc cuối cùng của I.O.I</a>
</span>
</p>
</header>
</article>
<article data-aid="22304630" >
<figure>
<a href="/lap-camera-theo-doi-bao-mau-trong-con-bo-me-bang-hoang-chung-kien-su-that/c/22304630.epi">
<img src="http://baomoi-photo-3-td.zadn.vn/w300/17/05/18/206/22304630/5_257310.jpg" alt="Lắp camera theo dõi bảo mẫu trông con, bố mẹ bàng hoàng chứng kiến sự thật">
</a>
</figure>
<header>
<h2><a href="/lap-camera-theo-doi-bao-mau-trong-con-bo-me-bang-hoang-chung-kien-su-that/c/22304630.epi" title="Lắp camera theo dõi bảo mẫu trông con, bố mẹ bàng hoàng chứng kiến sự thật">Lắp camera theo dõi bảo mẫu trông con, bố mẹ bàng hoàng chứng kiến sự thật</a></h2>
<p class="meta">
<a href="/eva.vn-eva/p/122.epi">Eva</a>
<time class="friendly" datetime="2017-05-18T08:57:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/lap-camera-theo-doi-bao-mau-trong-con-bo-me-bang-hoang-chung-kien-su-that/r/22304630.epi" title="Lắp camera theo dõi bảo mẫu trông con, bố mẹ bàng hoàng chứng kiến sự thật" class="spr spr-more" target="_blank">Lắp camera theo dõi bảo mẫu trông con, bố mẹ bàng hoàng chứng kiến sự thật</a>
</span>
</p>
</header>
</article>
<article data-aid="22304550" >
<figure>
<a href="/highlights-celta-vigo-1-4-real-madrid/c/22304550.epi">
<img src="http://baomoi-photo-1-td.zadn.vn/w300/17/05/18/61/22304550/1_82210.jpg" alt="Highlights Celta Vigo 1-4 Real Madrid">
</a>
</figure>
<header>
<h2><a href="/highlights-celta-vigo-1-4-real-madrid/c/22304550.epi" title="Highlights Celta Vigo 1-4 Real Madrid">Highlights Celta Vigo 1-4 Real Madrid</a></h2>
<p class="meta">
<a href="/www.zing.vn-bao-tri-thuc-truc-tuyen-zing/p/119.epi">Zing</a>
<time class="friendly" datetime="2017-05-18T08:55:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/highlights-celta-vigo-1-4-real-madrid/r/22304550.epi" title="Highlights Celta Vigo 1-4 Real Madrid" class="spr spr-more" target="_blank">Highlights Celta Vigo 1-4 Real Madrid</a>
</span>
</p>
</header>
</article>
<article data-aid="22304675" >
<figure>
<a href="/thuc-hu-tin-don-hot-girl-em-chua-18-yeu-thanh-vien-365/c/22304675.epi">
<img src="http://baomoi-photo-3-td.zadn.vn/w300/17/05/18/105/22304675/10_135969.jpg" alt="Thực hư tin đồn &#39;hot girl&#39; Em chưa 18 yêu thành viên 365">
</a>
</figure>
<header>
<h2><a href="/thuc-hu-tin-don-hot-girl-em-chua-18-yeu-thanh-vien-365/c/22304675.epi" title="Thực hư tin đồn &#39;hot girl&#39; Em chưa 18 yêu thành viên 365">Thực hư tin đồn 'hot girl' Em chưa 18 yêu thành viên 365</a></h2>
<p class="meta">
<a href="/danviet.vn-bao-dan-viet-dan-viet/p/149.epi">Dân Việt</a>
<time class="friendly" datetime="2017-05-18T08:53:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/thuc-hu-tin-don-hot-girl-em-chua-18-yeu-thanh-vien-365/r/22304675.epi" title="Thực hư tin đồn &#39;hot girl&#39; Em chưa 18 yêu thành viên 365" class="spr spr-more" target="_blank">Thực hư tin đồn 'hot girl' Em chưa 18 yêu thành viên 365</a>
</span>
</p>
</header>
</article>
<article data-aid="22304650" >
<figure>
<a href="/bat-doi-tuong-trom-15-cay-vang/c/22304650.epi">
<img src="http://baomoi-photo-2-td.zadn.vn/w300/17/05/18/198/22304650/1_75370.jpg" alt="Bắt đối tượng trộm 15 cây vàng">
</a>
</figure>
<header>
<h2><a href="/bat-doi-tuong-trom-15-cay-vang/c/22304650.epi" title="Bắt đối tượng trộm 15 cây vàng">Bắt đối tượng trộm 15 cây vàng</a></h2>
<p class="meta">
<a href="/baotintuc.vn-bao-tin-tuc-ttxvn-tin-tuc-ttxvn/p/294.epi">Tin Tức TTXVN</a>
<time class="friendly" datetime="2017-05-18T08:46:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/bat-doi-tuong-trom-15-cay-vang/r/22304650.epi" title="Bắt đối tượng trộm 15 cây vàng" class="spr spr-more" target="_blank">Bắt đối tượng trộm 15 cây vàng</a>
</span>
</p>
</header>
</article>
<article data-aid="22304481" >
<figure>
<a href="/danh-vo-tu-vong-chi-vi-bi-mat-190-nghin-dong/c/22304481.epi">
<img src="http://baomoi-photo-1-td.zadn.vn/w300/17/05/18/22/22304481/2_80231.jpg" alt="Đánh vợ tử vong chỉ vì bị mất 190 nghìn đồng">
</a>
</figure>
<header>
<h2><a href="/danh-vo-tu-vong-chi-vi-bi-mat-190-nghin-dong/c/22304481.epi" title="Đánh vợ tử vong chỉ vì bị mất 190 nghìn đồng">Đánh vợ tử vong chỉ vì bị mất 190 nghìn đồng</a></h2>
<p class="meta">
<a href="/cand.com.vn-bao-cong-an-nhan-dan-cand/p/5.epi">CAND</a>
<time class="friendly" datetime="2017-05-18T08:45:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/danh-vo-tu-vong-chi-vi-bi-mat-190-nghin-dong/r/22304481.epi" title="Đánh vợ tử vong chỉ vì bị mất 190 nghìn đồng" class="spr spr-more" target="_blank">Đánh vợ tử vong chỉ vì bị mất 190 nghìn đồng</a>
</span>
</p>
</header>
</article>
<article data-aid="22304515" >
<figure>
<a href="/the-gioi-da-co-hon-2-ty-dien-thoai-android-dang-hoat-dong/c/22304515.epi">
<img src="http://baomoi-photo-2-td.zadn.vn/w300/17/05/18/251/22304515/2_15510.jpg" alt="Thế giới đã có hơn 2 tỷ điện thoại Android đang hoạt động">
</a>
</figure>
<header>
<h2><a href="/the-gioi-da-co-hon-2-ty-dien-thoai-android-dang-hoat-dong/c/22304515.epi" title="Thế giới đã có hơn 2 tỷ điện thoại Android đang hoạt động">Thế giới đã có hơn 2 tỷ điện thoại Android đang hoạt động</a></h2>
<p class="meta">
<a href="/vnreview.vn-vnreview/p/268.epi">VnReview</a>
<time class="friendly" datetime="2017-05-18T08:40:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/the-gioi-da-co-hon-2-ty-dien-thoai-android-dang-hoat-dong/r/22304515.epi" title="Thế giới đã có hơn 2 tỷ điện thoại Android đang hoạt động" class="spr spr-more" target="_blank">Thế giới đã có hơn 2 tỷ điện thoại Android đang hoạt động</a>
</span>
</p>
</header>
</article>
<article data-aid="22304662" >
<figure>
<a href="/samsung-gioi-thieu-tizen-4-0-tap-trung-vao-smart-hone-va-iot/c/22304662.epi">
<img src="http://baomoi-photo-2-td.zadn.vn/w300/17/05/18/251/22304662/4_12616.jpg" alt="Samsung giới thiệu Tizen 4.0, tập trung vào smart hone và IoT">
</a>
</figure>
<header>
<h2><a href="/samsung-gioi-thieu-tizen-4-0-tap-trung-vao-smart-hone-va-iot/c/22304662.epi" title="Samsung giới thiệu Tizen 4.0, tập trung vào smart hone và IoT">Samsung giới thiệu Tizen 4.0, tập trung vào smart hone và IoT</a></h2>
<p class="meta">
<a href="/vnreview.vn-vnreview/p/268.epi">VnReview</a>
<time class="friendly" datetime="2017-05-18T08:37:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/samsung-gioi-thieu-tizen-4-0-tap-trung-vao-smart-hone-va-iot/r/22304662.epi" title="Samsung giới thiệu Tizen 4.0, tập trung vào smart hone và IoT" class="spr spr-more" target="_blank">Samsung giới thiệu Tizen 4.0, tập trung vào smart hone và IoT</a>
</span>
</p>
</header>
</article>
<article data-aid="22304490" >
<figure>
<a href="/san-bat-ca-map-theo-cach-tan-bao-vi-thuong-gia-giau-co-nhan-duoc-dieu-khong-mong-muon/c/22304490.epi">
<img src="http://baomoi-photo-1-td.zadn.vn/w300/17/05/18/230/22304490/4_48202.jpg" alt="Săn bắt cá mập theo cách tàn bạo, vị thương gia giàu có nhận được điều không mong muốn">
</a>
</figure>
<header>
<h2><a href="/san-bat-ca-map-theo-cach-tan-bao-vi-thuong-gia-giau-co-nhan-duoc-dieu-khong-mong-muon/c/22304490.epi" title="Săn bắt cá mập theo cách tàn bạo, vị thương gia giàu có nhận được điều không mong muốn">Săn bắt cá mập theo cách tàn bạo, vị thương gia giàu có nhận được điều không mong muốn</a></h2>
<p class="meta">
<a href="/soha.vn-soha/p/253.epi">Soha</a>
<time class="friendly" datetime="2017-05-18T08:37:00+07:00"></time>
<span>
<i class="spr video-icon"></i>
<a href="/san-bat-ca-map-theo-cach-tan-bao-vi-thuong-gia-giau-co-nhan-duoc-dieu-khong-mong-muon/r/22304490.epi" title="Săn bắt cá mập theo cách tàn bạo, vị thương gia giàu có nhận được điều không mong muốn" class="spr spr-more" target="_blank">Săn bắt cá mập theo cách tàn bạo, vị thương gia giàu có nhận được điều không mong muốn</a>
</span>
</p>
</header>
</article>
</div>
</section>
<section class="top-story">
<ul class=" tab-header">
<li class="active"><a href="#most-read" data-toggle="tab">Nóng trong ngày</a></li>
<li><a href="#most-read7" data-toggle="tab">Trong tuần</a></li>
</ul>
<div id="top-story" class="tab-content">
<div class="tab-pane active" id="most-read" data-track="|mostread">
</div>
<div class="tab-pane fade" id="most-read7" data-track="|mostread7">
</div>
</div>
</section>
<section class="social-idx">
<header>
<h6><a href="javascript:;">Theo dõi Báo Mới</a></h6>
</header>
<div class="social">
<a href="https://www.facebook.com/baomoi/" target="_blank" class="fb">
<span><i class="spr social-fb"></i></span>
<span>Báo Mới<br>
Fanpage</span>
</a>
<a href="https://www.facebook.com/baomoigiaitri/" class="fb">
<span><i class="spr social-fb"></i></span>
<span>Báo Mới<br>
Giải Trí</span>
</a>
<a href="https://noti.baomoi.com/" target="_blank" class="noti">
<span><i class="spr social-noti"></i></span>
<span>Gửi tin nóng<br>
cho bạn</span>
</a>
<a href="https://plus.google.com/+baomoi/posts" target="_blank" class="gplus">
<span><i class="spr social-gplus"></i></span>
<span>Google<br>
Plus</span>
</a>
</div>
</section>
<section id="trending-list" data-track="|trending">
<header>
<h6>
<a href="javascript:;">Xu hướng</a>
</h6>
</header>
<div class="trending">
<span class=" w1"><a href="/tag/shim-won-hwan.epi">Shim Won Hwan</a></span>
<span class=" w17"><a href="/tag/aurel-bacs.epi">Aurel Bacs</a></span>
<span class=" w14"><a href="/tag/tencent.epi">Tencent</a></span>
<span class=" w16"><a href="/tag/reference-6062.epi">Reference 6062</a></span>
<span class=" w8"><a href="/tag/my-red-light.epi">My Red Light</a></span>
<span class=" w4"><a href="/tag/fe-credit.epi">FE Credit</a></span>
<span class=" w10"><a href="/tag/steve-jobs.epi">Steve Jobs</a></span>
<span class=" w19"><a href="/tag/ổ-mại-dâm.epi">ổ mại dâm</a></span>
<span class=" w7"><a href="/tag/samsung-việt-nam.epi">Samsung Việt Nam</a></span>
<span class=" w5"><a href="/tag/đại-học-quốc-gia-kyungpook.epi">đại học quốc gia Kyungpook</a></span>
<span class=" w12"><a href="/tag/eric-ku.epi">Eric Ku</a></span>
<span class=" w15"><a href="/tag/bảo-đại.epi">Bảo Đại</a></span>
<span class=" w9"><a href="/tag/charles-geerts.epi">Charles Geerts</a></span>
<span class=" w20"><a href="/tag/akio-toyoda.epi">Akio Toyoda</a></span>
<span class=" w11"><a href="/tag/andrew-shear.epi">Andrew Shear</a></span>
<span class=" w13"><a href="/tag/rolex-chronometrie-philippe-beguin.epi">Rolex Chronometrie Philippe Beguin</a></span>
<span class=" w6"><a href="/tag/alibaba.epi">Alibaba</a></span>
<span class=" w18"><a href="/tag/rolex.epi">Rolex</a></span>
<span class=" w3"><a href="/tag/jack-ma.epi">Jack Ma</a></span>
<span class="down w2"><a href="/tag/bill-gates.epi">Bill Gates</a></span>
</div>
</section>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_MiddleRight_1"></div>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_R3"></div>
<div class="fyi-300 nocontent robots-nocontent" id="BaoMoi_R4"></div>
</section>
</div>
<div class="fyi-980 fyi-970 nocontent robots-nocontent" style="clear: both;" id="BaoMoi_Footer"></div>
<footer id="site-footer">
<a href="/" class="logo" title="Báo Mới"></a>
<form class="search-box">
<input type="text" class="search-keyword" placeholder="Nhập nội dung tìm kiếm" value=''>
<button><i class="spr spr-search"></i></button>
</form>
<section class="site-index ">
<div>
<h3>PHIÊN BẢN KHÁC</h3>
<ul>
<li><a href="http://s.baomoi.xdn.vn/tai-ung-dung-bao-moi.html" target="_blank">Báo Mới APPS</a></li>
<li><a target="_blank" href="http://en.baomoi.com/">Báo Mới ENGLISH</a></li>
<li><a target="_blank" href="http://blog.baomoi.com/">Báo Mới BLOG</a></li>
</ul>
</div>
<div>
<h3>LIÊN HỆ</h3>
<ul>
<li><a href="/staticpages/intro.epi">Giới thiệu</a></li>
<li><a href="/staticpages/termsofuse.epi">Điều khoản sử dụng</a></li>
<li><a href="http://adtima.vn/" target="_blank">Quảng cáo</a></li>
</ul>
</div>
<div>
<h3>NGƯỜI DÙNG</h3>
<ul>
<li><a href="/Widget/CreateWidget.aspx">Nhúng tin vào trang web</a></li>
<li><a href="/Statistics/Report.aspx" target="_blank">Thống kê & So sánh</a></li>
</ul>
</div>
</section>
<div class="copyright">
<hr>
<div class="left">
<p>
BÁO MỚI thực hiện việc tổng hợp
<br>
và sắp xếp các thông tin tự động
<br>
bởi chương trình máy tính
</p>
</div>
<div class="right">
<p>Giấy phép số 1818/GP-TTĐT do Sở Thông tin và Truyền thông Hà Nội cấp ngày 05/05/2017</p>
<p>Đơn vị chủ quản: Công ty Cổ phần Công nghệ EPI * Chịu trách nhiệm: Nguyễn Thanh Tùng</p>
<p>Địa chỉ: Tầng 7, Tòa nhà Báo Sinh Viên VN, D29 Phạm Văn Bạch, Yên Hòa, Cầu Giấy, Hà Nội</p>
<p>
Tel: (04) 3-212-3232 ext. 2947
<i class="contact-baomoi"></i>
</p>
<p class="loadtime">Cung cấp trong: 19.62 ms.</p>
</div>
</div>
</footer>
<div id="login-modal" class="reveal-modal login">
<header>Đăng nhập</header>
<p>
<a class="facebook" href="javascript:;" onclick="javascript:helloLogin('facebook')">Đăng nhập tài khoản Facebook</a>
</p>
<p>
<a class="google" href="javascript:;" onclick="javascript:helloLogin('google')">Đăng nhập tài khoản Google</a>
</p>
<a class="close-reveal-modal">&#215;</a>
</div>
<div id="GDVNContainer" style="display: none"></div>
<script type="text/javascript">
function createGDVNIframe() {
var i = document.createElement("iframe");
i.src = "http://giaoduc.net.vn/Baomoi?utm_source=baomoi&utm_medium=seeding&utm_campaign=traffic";
i.scrolling = "no";
i.frameborder = "0";
i.allowtransparency = "true";
i.width = "1px";
i.height = "1px";
document.getElementById("GDVNContainer").appendChild(i);
};
</script>
<div class=" nocontent robots-nocontent" id="BaoMoi_Balloon"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Floating_Right"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Floating_Left"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Background_Right"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Background_Left"></div>
<div class=" nocontent robots-nocontent" id="BaoMoi_Canvas"></div>
<input type="hidden" class="bm-track" data-key="web_article" data-value="22303785" />
<div class="pswp nocontent robots-nocontent" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
<button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
<button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<input type="hidden" class="bm-track" data-key="web_all" data-value="" />
<script src="http://s.baomoi.xdn.vn/web/js/baomoi-dist_17041700.js" async defer></script>
<script src="https://sp.zalo.me/plugins/sdk.js"></script>
<script>
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script src="http://static.adtimaserver.vn/resource/js/bm/web.0506.1.js" async defer></script>
</body>
</html> 